home Foro de soporte Servicio Foros Reporte de bugs foros
 
Velocidad del servidor mi@
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
·
#1 · ·

Hola no se si es el sitio adecuado, pero desde ayer los foros de mi@ van muy lentos incluso ahora me cuesta horrores poder entrar para enviar el mensaje.

No se si es problema del servidor u otro motivo, pero ayer me costó tener que restaurar el sistema de mi ordenador creyendo que ese era el problema.

Pero viendo que el problema aun sigue igual quisiera saber a que se debe.

Muchas gracias

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#3 ·

Algunos usuarios habían reportado problemas para resolver una dirección de algún servidor de la publicidad, puntualmente alant.antevenio.com, pero tengo entendido que ya no hay ese problema.




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 09:13 UTC+01:00
Temas similares
No se han encontrado temas similares