home Foro de soporte Comunidades de foros Reporte de bugs foros
 
Será bug???
#1 ·

El día de hoy cuando entré a este foro me dí cuenta que tenía mensajes privados, los revisé y seguí en mis asuntos, pero parpadea un letrero que no me deja de decir que tengo mensajes nuevos, cuando ya los he revisado...

Probé cerrando la página y sigue igual...

Será bug??? o simplemente una falla temporal...?


Okupa del foro
Okupa del foro
Haz clic para ver el perfil del usuario
Mensajes: 519
Desde: 17/Abr/2003
· ·
#2 ·

Exactamente iba poner un post igual a este, ya que a mi también me pasa lo mismo


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 15
Desde: 31/Dic/2002
· ·
#3 ·

Ami tambien me pasa lo mismo, quien sabe que esta mal


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.684
Desde: 15/Dic/2002
· ·
#4 ·

Bueno, al parecer no nada más soy yo, y el problema persiste, espero que se solucione...


Okupa del foro
Okupa del foro
Haz clic para ver el perfil del usuario
Mensajes: 519
Desde: 17/Abr/2003
· ·
#5 ·

Me pasa a mi lo mismo. he probado a borrar el mensaje pero ni por esas.


Okupa del foro
Okupa del foro
Haz clic para ver el perfil del usuario
Mensajes: 506
Desde: 05/Abr/2003
· ·
#6 ·

A mi tb me pasa eso y la verdad que raya lo suyo, no obstante LiM ya está al tanto y en breve lo solucionará.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 7.121
Desde: 30/May/2002
·
#7 ·

Pues gracias por ponerse manos a la obra para solucionarlo. A las 11:20Hrs. de hoy, sigue igual.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 49
Desde: 17/Mar/2003
·
#8 ·

Ahora ha cambiado algo, o cuando menos me ha pasado amí, me sigue marcando el mismo bug, pero ahora ya no parpadea, está estático.....


Okupa del foro
Okupa del foro
Haz clic para ver el perfil del usuario
Mensajes: 519
Desde: 17/Abr/2003
· ·
#9 ·

Será porque el bug te ha visto la cara, Nuketronic.
Bromas aparte, el mío me sigue parpadeando, y creo que, de vez en cuando, me tira besitos... no sé, no sé...


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 49
Desde: 17/Mar/2003
·
#10 ·

Por cierto, como ya ha comentado alguien en otra conversación, los "mensajes recibidos", además de no desaparecer, se acumulan secuencialmente. Y otra cosa. Tengo la costumbre de vaciar mi bandeja de "MPS"; en este momento solo tengo dos, pero el contador me dice QUE TENGO 17 y me implementa los correspondientes índices a las páginas siguientes (tres en este caso) que, al ser consultadas, están VACÍAS.

"¿¡!?"


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 49
Desde: 17/Mar/2003
·
#11 ·

A mi aparte de papardeo de la linea de mensajes nuevos, q me está volviendo loco, me parece que tengo 31 paginas con 354 mensajes, cuando en realidad tengo 4 porq los otros ya los he borrado.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 39
Desde: 07/Abr/2003
· ·
#12 ·

Iba a poner un post igual

Haber recibo un privi, lo leo y sigue parpadeando....


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 4.804
Desde: 08/Feb/2003
· ·
#13 ·

ya esta arreglado.. perdon por el lapsus, ahora os mostrar el numero total de privados, asi como el de privados sin leer correctamente.


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.809
Desde: 07/Mar/2002
· ·
#14 ·

siiii es verdad

gracias Lim


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 4.804
Desde: 08/Feb/2003
· ·
#15 · ·

SORRY LIM:

16:08, no solo no está arreglado (para mi sigue igual en todo lo relatado anteriormente), si no que el conejo quiere más lechuga. Ahora al intentar contestar a un privado, la máquina no responde y te deja en la misma página, sin que el espacio de redacción aparezca. No obstante, en la próxima conexión, volveré a borrar cookies... por si acaso.


16:12. Efectivamente, la recurrencia está arreglada, pero ahora me sigue el problema de no poder contestar a un privado. Por favor, probad a contestar a un privado que ya tengáis en la bandeja, gracias.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 49
Desde: 17/Mar/2003
·
#16 ·

es verdad, no se pueden contestar los privados.
14.21 hora de URUGUAY (por las dudas)


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 19
Desde: 27/Mar/2003
· ·
#17 ·

ai es verdad ahora lo otro va, pero no deja contestar


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 4.804
Desde: 08/Feb/2003
· ·
#18 · ·

Bueno, ya mejoró el asunto....

Ahora falta el nuevo bug.....


Okupa del foro
Okupa del foro
Haz clic para ver el perfil del usuario
Mensajes: 519
Desde: 17/Abr/2003
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 22:00 UTC+02:00 DST
Temas similares
No se han encontrado temas similares