home Foro de soporte Servicio Foros Reporte de bugs foros
 
Cantidad total de usuarios en bloque "usuarios" siempre en cero
Haz clic para ver el perfil del usuario
Nació y murió en el foro
Nació y murió en el foro
· ·
#1 ·

El usuario,Jefages, reportó que alinsertar un bloque de "usuarios" en el portal, la cantidad total de usuarios no es la suma de invitados + registrados. Por el contrario, marca siempre ceros.
http://soporte.miarroba.com/7/80416[....]del-servicio-1-9-94/?pag=3#78413914

Lo comprobé en mi foro, y lo reporto aquí.

Gracias

Saludos

Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#2 ·

Corregido.. gracias por el aviso.. en la 1.9.95 (dentro de unas horas) estara arreglado.


Luis Mendaña
https://miarroba.com
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 11:14 UTC+01:00
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos21/Sep/2020, 09:29
024521/Sep/2020, 09:29
 Ir al último mensaje del tema
No Hay mensajes nuevos18/Nov/2017, 17:37
052718/Nov/2017, 17:37
 Ir al último mensaje del tema
No Hay mensajes nuevos10/Mar/2017, 02:18
247910/Mar/2017, 07:43
 Ir al último mensaje del tema
No Hay mensajes nuevos19/Oct/2013, 12:14
050119/Oct/2013, 12:14
 Ir al último mensaje del tema
No Hay mensajes nuevos10/Jul/2013, 17:51
056510/Jul/2013, 17:51
 Ir al último mensaje del tema