home Foro de soporte Otros Servicios Fotologs
 
RSS: no se ven las imagenes
#1 ·

con la ultilidad feedburner, puse  el feed de mi fotolog para que en HTML estubiera publicado en una web pero resulta que no se ve ninguna imagen, solo se ve el cuado con la X de que no encuentra la imagen.

sale el tutulo, la descripcion, el autor y donde deberia estar la imagen solo aparece un cuando en blanco.

asi es el RSS ddel fotolog miarroba???


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 31
Desde: 29/Jun/2007
· ·
#2 ·

jejejejejeeje

ya se ven las imagenes, e incluso se ve una imagen del video

jejejejejeje

gracias y disculpen

jejejejejejejejeeje


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 31
Desde: 29/Jun/2007
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Fotologs
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 09:43 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevos
NO SE ME VEN LAS IMAGENES DE MIS FAVORITOS
Por: User 6088290 · 21/Ago/2009, 20:18
124/Ago/2009, 08:31
 Ir al último mensaje del tema