Imagenes en blanco
Avatar Image
Usuario habitual
Usuario habitual

No se si les sucede a todos o solo a mi. El caso es que donde se supone que tendrian que verse las imagenes que se han colgado anteriormente, y las de mis favoritos, y tambien en otros fotologs, solo se ven cuadros blancos

Avatar Image
Colega ;)
Colega ;)

Acabo de entrar en tu fotolog y veo todo perfectamente.

Avatar Image
Usuario habitual
Usuario habitual

Yo no   ke hago?

Avatar Image
Colega ;)
Colega ;)

Prueba pulsando Control+F5 a ver si asi te cargan...

Avatar Image
Usuario habitual
Usuario habitual

Ya probe y siguen en blanco, todo me pasa a mi  
Podra ser problema de mi navegador?

Avatar Image
Moderador
Moderador
Escrito originalmente por lady-persefone
Podra ser problema de mi navegador?
algo de eso puede haber , porque yo veo todo bien desde el Fire fox .

Edito tambien desde el explorer .

De cajón la pregunta que navegador y versión estas usando ...
De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


Avatar Image
Usuario habitual
Usuario habitual

EL IE7 pero nunca me habia dado problemas antes.


->Edite para cambiar "dedo" por "dado"

Avatar Image
Moderador
Moderador

raro, prueba (nunca esta demás) bajarte el Firefox , que es hasta más seguro que el IE ...

De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Permisos:
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 15:01 UTC+01:00
Ir al subforo:
Temas similares
No se han encontrado temas similares