home Foro de soporte Espacio WEB Reporte de bugs espacios web
 
CAIDO SERVIDOR WEBCINDARIO
#1 ·

Hace varios dias, he venido presentando problemas al tratar de ver cualquiera de las paginas de los usuarios de webcindario. por ejemplo al tratar de ver mi propia web "http://speedworks.webcindario.com", me aparece

¡Vaya! Google Chrome no ha podido establecer conexión con la página speedworks.webcindario.com.

Prueba a volver a cargar: speedworks.­webcindario.­com

lo mismo me aparece cuando trato de ver otra pagina ejemplo: "http://algebrabaldor.webcindario.com"

¡Vaya! Google Chrome no ha podido establecer conexión con la página algebrabaldor.webcindario.com.

Prueba a volver a cargar: algebrabaldor.­webcindario.­com

Mi navegador actual es Google Chrome, tambien lo he probado con Internet Explorer 9, mi sistema operativo es windows 7 Profesional.

Alguien mas puede confirmar si se puede ver alguna pagina del servidor de Webcindario?

Muchas gracias a todos y todas, por sus respuestas y sus visitas a este foro.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 15/Feb/2008
· ·
#2 ·

Acabo de probar de ingresar a las 2 webs que mencionas y puedo hacerlo sin problema alguno.

Quizás sea algún problema de tu ISP. Hace bastante tiempo que no leia esto en los foros de soporte. Antes solía ocurrir principalmente desde algunos países sudamericanos.

Puedes probar con el comando tracert ejecutandolo dentro de la venta de "Simbolo de sistema", colocando por ejemplo:

tracert algebrabaldor.webcindario.com y pulsando enter

Verás dónde se produce el fallo o sea en que parte de la red o en que IP se produce el "corte" de los paquetes.




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.147
Desde: 07/Dic/2003
· ·
#3 ·

 Buenas tardes.

 Yo puedo acceder a www.papatitas.es que es un redireccionamiento de lo que estoy haciendo con Wordpress en miarroba... pero al tratar de entrar en el panel me aparece:

502 Bad Gateway

 ¿Alguien me puede ayudar? Me sucede desde ayer.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 24
Desde: 28/Ene/2008
· ·
#4 ·

@Torry_II,

he realizado el tracert como me lo indicaste, y apartir del salto numero 7, aparece  * * * tiempo de espera agotado, en el salto numero 6, 2213 ms, 3025 ms, 1204 ms, 172.31.250.141

a quien debo recurrir en este caso?


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 15/Feb/2008
· ·
#5 ·
Escrito originalmente por @angelescorcia

@Torry_II,

he realizado el tracert como me lo indicaste, y apartir del salto numero 7, aparece  * * * tiempo de espera agotado, en el salto numero 6, 2213 ms, 3025 ms, 1204 ms, 172.31.250.141

a quien debo recurrir en este caso?

Contacta a tu proveedor de acceso a Internet y comentales el problema, de todas formas lo ideal sería que tengas el resumen completo que muestra tracert ya que eso es la clave para identificar donde se produce la falla (ellos lo querrán ver);  para identificar las IPs por las que logra ir bien al comienzo además de la identificación de esos nodos (pone el nombre).

Para poder tener el resumen completo, direcciona el resultado del comando tracert a un archivo de texto, por ejemplo mediante este comando:

tracert speedworks.webcindario.com > logtracert.txt

El contenido de ese archivo txt generado copialo en este tema, asi vemos la traza completa.




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.147
Desde: 07/Dic/2003
· ·
#6 · ·

hola, yo he comprobado que los usuarios que se tienen que logear para entrar nuestro  foro pasan un calvario ya que si las páginas de publicidad no se cargan la ventana para meter los datos aparece dos segundos y se cierra y lo mismo da que insistas.

especialmente fstatic.com es tan lenta que después de varios minutos de intentos lo deje por imposible y no entré al foro, otra página similar cdn.atdmt.com en estos casos ni se ve la publicidad ni se entra al foro.

claro que los que ponen medicina en el navegador les va mejor , del mismo modo aquellos que tienen sesión abierta les aparecerá un gran cuadrado negro donde va la publicidad pero al poco ya entran.

Yo he visto la misma forma de publicidad en prensa y no tanto problema y supongo que será por que no hay un login de por medio.

Es una pena pero con una publicidad mostrada así es desesperante y se manda al cuerno lo que anuncian-

creo que sería conveniente que se pudiera hacer login y mostrar la publiciad a continuación y no como ahora paralizar el ingreso a los foros mientras la publicidad se carga, al menos es la impresión que me llevé.

Ubuntu 12.04 Firefox 24  ----- Ubuntu 10.04 Firefox 20

saludos.

edito para comentar que desde Chrome me da el mismo error que ponen arriba, es el Firefox el que espera.

haciendo el traceroute ( linux)  a mi foro en miarroba  me da también desde el salto 7 al 30 todo " *** " si hago traceroute a google completa en 7 saltos.

Escrito originalmente por @Torry_II
Escrito originalmente por @angelescorcia

@Torry_II,

he realizado el tracert como me lo indicaste, y apartir del salto numero 7, aparece  * * * tiempo de espera agotado, en el salto numero 6, 2213 ms, 3025 ms, 1204 ms, 172.31.250.141

a quien debo recurrir en este caso?

Contacta a tu proveedor de acceso a Internet y comentales el problema, de todas formas lo ideal sería que tengas el resumen completo que muestra tracert ya que eso es la clave para identificar donde se produce la falla (ellos lo querrán ver);  para identificar las IPs por las que logra ir bien al comienzo además de la identificación de esos nodos (pone el nombre).

Para poder tener el resumen completo, direcciona el resultado del comando tracert a un archivo de texto, por ejemplo mediante este comando:

tracert speedworks.webcindario.com > logtracert.txt

El contenido de ese archivo txt generado copialo en este tema, asi vemos la traza completa.


Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 302
Desde: 13/Mar/2006
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Espacio WEB · Reporte de bugs espacios web
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 08:56 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario1127/Sep/2009, 00:33
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario421/Nov/2005, 22:38
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Se callo el servidor webcindario
Por: · 19/Nov/2010, 18:15
319/Nov/2010, 22:40
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Servidor 1 caido
Por: · 25/Oct/2007, 18:05
101/Nov/2007, 02:07
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Caido Servidor 1
Por: · 17/Abr/2004, 00:30
0Hoy, 01:00
 Ir al último mensaje del tema