home Foro de soporte Espacio WEB Reporte de bugs espacios web
 
Problema con imagenes mapeadas
#1 ·

Al subir un archivo con imagenes  mapeadas  se puede usar  los enlaces del mapeo  pero  no  muestra  la imagen a pesar de estar los  nombres  colocados  correctamente , es echo  en front page  y en mi  pc  funcionaba correctamente, podrian  guiarme  hacia  donde pruebo? Las paginas  han sido modificadas  para  no tener  actaualmente  el mapeo  si es  necesario  vuelvo  a  subirlas.

Dese  ya  gracias  por  vuestra  atencuion.

Alberto Alvarez


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 12/Abr/2014
·
#2 ·

Lo más seguro es que sea fallo de los nombres de las imagenes o las rutas.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.299
Desde: 01/Mar/2003
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Espacio WEB · Reporte de bugs espacios web
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 22:16 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario304/Ago/2004, 01:50
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Problema con galeria d imagenes
Por: · 09/Ene/2004, 21:35
510/Ene/2004, 14:15
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario109/Ago/2004, 12:24
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario205/Nov/2006, 16:05
 Ir al último mensaje del tema
Recomendado