home Foro de soporte Espacio WEB Reporte de bugs espacios web
 
Primero carga la pagina index y a los pocos segundos da error 404
#1 ·

Estoy creando un sitio, tengo una página index con frames, todos se ven individualmente, pero cuando los cargo desde index se ven unos segundos y luego sale error 404, parece que lo que no encuentra es en /espacios/cabecera.php que supongo que es el banner, aunque cuando cargo index en el frame principal sale un banner durante los pocos segundos que se ve antes del error, ¿alguien me puede ayudar?
gracias


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 25/Nov/2004
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Espacio WEB · Reporte de bugs espacios web
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 23:30 UTC+02:00 DST
Temas similares
 I FotoTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario606/Mar/2011, 20:21
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
No carga la pagina.
Por: · 09/Jul/2010, 03:56
911/Jul/2010, 07:31
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
NO CARGA MI PAGINA WEB
Por: · 14/Jul/2005, 02:50
114/Jul/2005, 03:22
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario414/Jul/2005, 03:32
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
no carga mi pagina
Por: · 23/Jul/2004, 18:22
603/Ago/2004, 15:44
User 995969 Ir al último mensaje del tema