home Foro de soporte Servicio Hosting Reporte de bugs hosting
 
NO ME VA LA WEB!!
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

POS Eso Que Subo por el WebFTP Y Todo los Archivos De mi Web pero no Va.. Haora las Estats en mi Panel Dice k ahi 0 Mb ocupados y 0 Archivos subidos.. No entiendo que pasa...

si alguien tiene 1 respuesta a lok pasa plz Cntextar !!

Gracias ((espero Que Se Arregle))
RebotadoSonrojado

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#2 ·

eso tarda en actualizarse (info de espacio ocupado) y en estar activo el sitio..., de momento no se sabe cuanto; pero usuarios nuevos llevan mas de una semana esperando.
Saludos.




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Hosting · Reporte de bugs hosting
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 11:11 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos22/Abr/2007, 20:55
396423/Abr/2007, 01:17
 Ir al último mensaje del tema
No Hay mensajes nuevos08/Ene/2009, 09:56
135608/Ene/2009, 17:57
 Ir al último mensaje del tema
No Hay mensajes nuevos07/Ene/2009, 17:43
356911/Ene/2009, 17:24
User 5140739 Ir al último mensaje del tema
No Hay mensajes nuevos06/Ago/2004, 13:07
440315/Ago/2004, 10:01
 Ir al último mensaje del tema
No Hay mensajes nuevos31/Oct/2003, 16:22
158801/Nov/2003, 02:06
 Ir al último mensaje del tema