Algun problema con los WEB servers?
#1 ·

Tengo 4 sitios web alojados aqui em mi@rroba y desde ayer por la tarde no funcionan bien, tardan en cargar o de plano no cargan. Hay algún problema con los servers? pregunto porque pasa exactamente lo mismo con mis 4 sitios.

Gracias.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 10
Desde: 01/Jul/2005
· ·
#2 · ·

en principio los servers no estan caidos, pero algo debe pasar pues ya son varios los que estais reportando incidencias desde hace unos minutos.

Fundamentalmente a quienes teneis las webs en php y con tablas de datos parece ser que es a quienes os esta afectando mas....

Esperad a ver si es una cuestion puntual o bien de actualizaciones o de mantenimiento...... si dentro de una hora sigue igual, reportarlo, en este hilo, no creeis mas temas por favor.

Seguid este tema.....

Gracias





Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.738
Desde: 10/May/2006
· ·
#3 ·

Mi web ya ha dejado de funcionar... Ojalá no vuelva a pasar lo que ya pasó a principios de 2009.

Bueno, un saludo. :-)


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 258
Desde: 28/Feb/2008
· ·
#4 ·

Hola, yo tambien tengo problemas con mi pagina web.

Me dice que el sitio no existe.. revise todo y está todo en orden.

Es algo que me preocupa, nosotros lo usamos como medio de comunicacion para publicar las actividades de los fines de semana (horarios y lugares) y es verdaderamente importante que la gente pueda acceder.

En cuanto tiempo se solucionará este problema??

Hay alguna forma de solucionarlo, activando algo o lo que sea?

Gracias a quien pueda ayudar


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 29/May/2009
·
#5 · ·

El espacio web ha caído, con suerte recargando varias veces puedes ver alguna imagen, pero no funciona bien.

PD: me refiero a entrar en el directorio de archivos desde el menú de administración, abrir alguna imagen, y a veces funciona (tras mucho tiempo), y otras nada.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 16/Jul/2003
· ·
#6 ·

Tengo los mismos inconvenientes. puedo acceder a mi panel, ftp y mysql sin problemas pero no muestra mis sitios en ningun navegador.

Ojala se solucione esto lo mas pronto posible


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 22
Desde: 19/Ene/2009
·
#7 ·

seguimos igual, no funciona ninguna web alojada en los servers....

User 6025802
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 29/May/2009
·
#8 ·

Lo mismo nos pasa en http://espn-league.webcindario.com

El ftp funciona, lo único es que no carga en ningún navegador. Esperemos que no sea mucho el problema.

Saludos.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 20/Abr/2005
· ·
#9 ·

Ninguna de mis webs en webcindario entra tampoco, a ver si nos dicen el tipo de problema que hay.






Moderadora
Moderadora
Haz clic para ver el perfil del usuario
Mensajes: 4.456
Desde: 30/Oct/2006
· ·
#10 · ·

Me uno a los reportes mi web tampoco la puedo ver , desde hoy en la mañana que queria checarla no se muestra o me dice que no existe, ojala puedan solucionar este problema pronto porfavor.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 24/Mar/2009
·
#11 · ·

Comento que se cerrarán todos los temas que avisen mal funcionamiento o error de servidor o de webcindario de hoy, excepto éste.

Por no armar un lío de mil pares y que la información, cuando la tengamos, se quede por ahí perdida.

Si tenéis problemas con webcindario por favor REPORTADLO AQUÍ.






Moderadora
Moderadora
Haz clic para ver el perfil del usuario
Mensajes: 4.456
Desde: 30/Oct/2006
· ·
#12 ·

tengo problema con la carga de mi pagina web.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 03/Mar/2009
·
#13 ·

Mi espacio web a dejado de funcionar porfavor revisar mi tabal de contenidos y el servidor muchisimas gracias


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 29/May/2009
·
#14 ·

Más de los mismo, mis webs han muerto, ¿es este el efecto 2009 que regresa de nuevo para matar a la @?

Va, siento el chiste, espero que se arregle pronto.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 19/Nov/2007
· ·
#15 ·

ME uno a los problemas web, no carga mi web desde el mediodía mínimo.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 29/May/2009
·
#16 ·

Lamentablemente me uno a los problemas. Espero se solucione pronto. Gracias por prestar este servicio tan importante para la sociedad.;-)


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 29/May/2009
·
#17 ·

me uno a todos los demás

el servidor dice que mi web no existe :(

y todo está cargado en el ftp y tal, pero nada...


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 28/Oct/2004
·
#18 · ·

me parece bien que no se abran mas temas sobre este problema, pero si los servidores no funcionan desde el mediodia y los administradores no dan ninguna explicacion sobre el porque, lo normal es que la gente se preocupe, ya se que es un servicio gratuito y que no podemos exigir mucho (mas bien nada), pero darnos alguna explicacion de lo que esta sucediendo, no simplemente diciendo que se van a borrar todos los post que hablen del mismo tema.

Es mi humilde opinion.

User 6025802
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 29/May/2009
·
#19 ·

el hecho de pedirles que no inicien más temas es unicamente para ordenar la discusión, nada tiene que ver con el légitimo derecho a hacer ver las cosas cuando estas no funcionan o en este caso fallan .


De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 20.751
Desde: 20/Dic/2002
· ·
#20 ·
Escrito originalmente por laulf

me parece bien que no se abran mas temas sobre este problema, pero si los servidores no funcionan desde el mediodia y los administradores no dan ninguna explicacion sobre el porque, lo normal es que la gente se preocupe, ya se que es un servicio gratuito y que no podemos exigir mucho (mas bien nada), pero darnos alguna explicacion de lo que esta sucediendo, no simplemente diciendo que se van a borrar todos los post que hablen del mismo tema.

Es mi humilde opinion.

No tenemos explicación alguna, de momento. Los administradores no nos han dicho nada en firme. En cuanto lo hagan, lo comentaremos aquí en este tema, para que podais leerlo todos.






Moderadora
Moderadora
Haz clic para ver el perfil del usuario
Mensajes: 4.456
Desde: 30/Oct/2006
· ·
#21 · ·

o.o

Ami tb me pasa no va la pagina web que llevo y dnd tengo colgado el chat por donde entro.

Aveces carga pero nose ven las imagenes y otras que no carga. Le he dixo auna amiga que mire y le pasa lo mismo

me pone

Cita:
Lo sentimos, pero el sitio web no existe

pero tengo cosas subidas al FTP de la web como cursores y favicons que los tengo puestos en foros de foroactivo y en blogger y se ven las cosas.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 47
Desde: 04/Abr/2007
·
#22 ·

gracias por el apoyo y el interes, ami me pasa lo mismo con los usuarios de mi WEB y se que estan intentando hacer que esto funcione, GRACIAS por los esfuerzos.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 8
Desde: 29/May/2009
·
#23 ·

Aviso que aunque seguimos sin saber qué ha pasado exactamente, en este momentos mis tres espacios web en webcindario están visibles sin problemas.






Moderadora
Moderadora
Haz clic para ver el perfil del usuario
Mensajes: 4.456
Desde: 30/Oct/2006
· ·
#24 ·

Muy buenas mi web también le pasa lo mismo, a ver si podeis dar una solución, muchas gracias de antemano.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 29/May/2009
·
#25 ·

¿Pero has leído la respuesta que hay justo encima de tu mensaje?


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·
#26 ·

Para los preocupados, deciros, que en miarroba tambien descansan, y que normalmente los viernes por la tarde no trabajan.

Probablemnete ya esten con ello, pero a veces las cosas llevan su tiempo de solución.

Si no han dicho nada, es porque de momento no tendran nada que decir, y preferiran estar con el problema, en lugar de por el foro de soporte contestando a diestro y siniestro que estan en ello.

Se que no es de agrado de nadie, y que es fin de semana y cuando podeis meteros con vuestras webs, modificarlas, etc, e incluso cuando mas visitas tengan, pero a veces estas cosas pasan.

Un poco de paciencia, y aprovechemos para salir, tomar dos copas, llamar a nuestra madre:} , ir al cine, etc, etc, etc

No os parece?:5}





Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.738
Desde: 10/May/2006
· ·
#27 ·

hace unas horitas que todo funciona perfectamente, estoy alerta por cualquier fallo, pero espero que se mantenga estable, suerte y saludos!


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 19/Nov/2007
· ·
#28 ·

OK YA TODO ME FUNCIONA PERFECTAMENTE MIS SITIOS YA ESTAN NUEVAMENTE FUNCIONANDO. Gracias nuevamente a miarroba. Y como siempre

Paciencia.

TODO BIEN, TODO BIEN.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 22
Desde: 19/Ene/2009
·
#29 ·

me aprece q esto noha acabado. mi pagina tarda un monton en cargarse y en otras dice que nose encuntra


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 47
Desde: 04/Abr/2007
·
#30 · ·

Buena noche, tengo un problema bien curioso, tenia la website con php y sql, ahora que le subi js para hace un aplicativo soporte chat no me carga la pagina, con IE8 me dice que no puede mostrar la pagina, y con Mozilla fire fox me dice que el servidor esta muy ocupado, pero si me carga el favicon, tampoco me recibe el servidor ftq archivos .htaccess. Gracias por fa necesito la ayudita de ustedes.

La direccion es https://maxxitope.webcindario.com/

tengo archivos, html, php, js, txt, css, no me acuerdo que mas, estoy usando el dreamviewer como software de edicion y administracion ftp, no se que mas datos necesiten.


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 132
Desde: 03/Oct/2009
· ·
32 Mensajes
<<  <  1  2  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Espacio WEB · Reporte de bugs espacios web
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 10:33 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Problema en mi web
Por: · 01/Abr/2007, 23:53
104/Abr/2007, 17:29
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario1411/Nov/2011, 19:03
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Problema con espacio web
Por: · 30/Sep/2009, 02:37
130/Sep/2009, 02:51
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario111/Dic/2005, 14:11
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Problema con la web
Por: · 15/Feb/2005, 04:58
115/Feb/2005, 05:22
 Ir al último mensaje del tema
Recomendado