Responder
Barra de redes sociales en mi foro
Haz clic para ver el perfil del usuario

Machacateclados
Machacateclados

#1

Hola a todos, he seguido los pasos de este post: http://skindario.com/1953932/101736[....]k-comparte-temas-en-redes-sociales/

pero no consigo poner la barra de redes sociales en mi foro, copio el código y lo pego en la cabecera html pero no se ve nada. Lo pongo aquí para ver si alguien me puede ayudar con este tema. Espero que el creador de ese post no se moleste porque lo pregunte en este foro también.

Un saludo.

Haz clic para ver el perfil del usuario

Moderador del foro
Moderador del foro

#2

No te preocupes que también estoy aquí. :D

Y ya he localizado el problema. Generalmente, cuando se deja un margen entre tabla y tabla, miarroba añade un div para dejar ese margen, en tu foro al estar en 0, no crea el div y la navegación entre los nodos en el MOD es erronea.

Lo solucionaré lo antes posible. ;)

Haz clic para ver el perfil del usuario

Moderador del foro
Moderador del foro

#3

Pues lo dicho, ya está corregido. Gracias por el reporte y que disfrutes del MOD. ;)

Haz clic para ver el perfil del usuario

Machacateclados
Machacateclados

#4
Escrito originalmente por Josepepe033

Pues lo dicho, ya está corregido. Gracias por el reporte y que disfrutes del MOD. ;)

Muchísimas gracias, ahora sí que funciona.

De verdad, me ha sido de gran ayuda, un cordial saludo.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 15:28 UTC+01:00
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
1843Aug/17
6890Sep/11
22kMar/12
63kApr/11
62kJul/09