home Foro de soporte Comunidades de foros Comunidades de foros
 
Problema en una comunidad amiga
#1 ·

Buenos dias,.

El foro "las palomas de la paz", su administradora tiene el problema de que su foro estando en español lo ve en ingles, y no puede hacer muchas cosas pues no la deja, y el caso esque yo en mi pc lo veo en español todo, pero ella no, aqui os dejo lo que ve ella, os dejo su link para que se lo solucioneis, gracias

http://alicantina.mforos.com/

y aqui lo que veo yo


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 53
Desde: 22/Jun/2009
·
#2 ·

La diferencia está en que ella entra por miarroba.com y tú por miarroba.es


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#3 ·

Antes no la pasaba esto, y como puede solucionarlo??


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 53
Desde: 22/Jun/2009
·
#4 ·

segun mis preferencias del foro es asi

mforos.com


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 53
Desde: 22/Jun/2009
·
#5 ·

A ver, si te fijas en la dirección del navegador en las dos capturas que has puesto y vuelves a leer mi mensaje anterior, lo entenderas @sila4141 .


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#6 ·

Gracias amigo, ya me fije bien y me he dado cuenta, ahora se lo envio y que entre por ahi, gracias por todo y esperemos tenga suerte.,


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 53
Desde: 22/Jun/2009
·
#7 · ·

Hola, mi amiga ha probado entrando oir miarroba.es y nada le sale un cartel diciendo que la url no existe, ademas en un pc de mesa entro por miarroba.com y lo veo en español, sin problemas.

que es lo que puede ser para que la pase eso, o decirme como tiene que poner para que entre bien y en español.  @tito


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 53
Desde: 22/Jun/2009
·
#8 ·

@sila4141, es lo que te estoy diciendo, miarroba.com es la versión en ingles y miarroba.es en español.

Tu amiga lo que habrá hecho es cambiar la dirección de boards.miarroba.com a boards.miarroba.es y claro, falla porque no existe ya que en español (siguiendo los enlaces al entrar en la versión en español) es foros.miarroba.es.

Haz tu misma la prueba, entra aqui:

http://boards.miarroba.com/cpanel.php

y despues aqui:

http://foros.miarroba.es/cpanel.php

La primera te saldrá en ingles y la segunda en español ... y tu amiga está entrando por la primera (mira las capturas que tú misma has puesto)

A parte de esto, y para acabar con todo el problema, puede entrar en las preferencias de idioma del usuario y seleccionar que lo quiere en español y que si entra en la versión inglesa que la redirija a la versión española desde aquí:

http://miarroba.es/usuarios/language.php

Que marque como idioma el español y en "Redireccionar automáticamente a la página del idioma seleccionado" que marque el SI


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#9 ·

muchisimas gracias, por fin lo consiguio, estaba muy preocupada porque no podia hacer muchas cosas porque no la dejaba y ahora ya esta bien. gracias amigo @tito


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 53
Desde: 22/Jun/2009
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 15:51 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario109/Oct/2008, 12:35
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario102/Sep/2004, 01:21
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Problema con mi comunidad...
Por: · 14/Ene/2004, 19:46
215/Ene/2004, 13:02
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario404/Feb/2010, 19:57
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Problema para crear una comunidad
Por: · 16/Ene/2004, 19:49
2121/Ene/2004, 20:07
 Ir al último mensaje del tema
Recomendado