home Foro de soporte Servicio Foros Comunidades de foros
 
Problema con imágenes
#1 ·

Hola amigos!

Estoy tratando de incorporar imágenes a mi foro (de cabecera, a los subforos...) y, pese a que mis fotos tienen las medidas recomendadas, me aparece continuamente este mensaje:

No se ha podido crear el directorio de subida.
Vuelva a probar y si el error persiste, por favor, contacte con los administradores.

Como he probado varias veces, recurro a ustedes. ¿Alguna solución? Mi nuevo foro es:

http://doshermanasdigital.mforos.com/

Gracias por todo!


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 02/Dic/2012
· ·
#2 ·

¿Donde te sale exactamente ese error?


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.311
Desde: 01/Mar/2003
· ·
#3 ·

A mi me sale exactamente lo mismo y no se por que...intento subir unas imagenes para cambiar los avisos de nuevos mensajes y me es imposible, me sale exactamente lo mismo que a @doshermanasdigital una y otra vez...empiezo a estar un poco desesperado :5)

A ver si alguien nos lo puede solucionar...

Un saludo!


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 02/Dic/2012
·
#4 ·

me sale exactamente lo mismo.... por favor ayuda !! Queremos lanzar el foro ya !


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 27/Dic/2011
·
#5 ·

El error sale en laventana que se abre cuando quieres insertar una imagen. Te pone el cuadrito de EXAMINAR y abajo las características que debe llevar la foto. Justo debajo luego aparece ese mensaje de error


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 27/Dic/2011
·
#6 ·

Yo tambien tengo ese mismo problema y aun sin solucion, ¿¿¿alguien sabe algo por favor????


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 07/Dic/2012
·
#7 ·

Es la segunda vez que hay una gran caída de imágenes sin aviso alguno, a este paso tendré que empezar a usar otro servicio, porque ni si quiera sé si esto va a durar para siempre o se va arreglar tarde o temprano como la otra vez...


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 10/Nov/2012
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 19:39 UTC+01:00
Temas similares
 I FotoTemaMensajesVisitasÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario134620/Feb/2011, 12:00
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Problema con imagenes
Por: · 02/Sep/2010, 15:43
1042402/Sep/2010, 16:30
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario052125/Dic/2006, 13:14
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Problema con imagenes y mensajes
Por: · 10/Oct/2004, 12:36
673710/Oct/2004, 13:16
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario140226/Jun/2004, 15:21
 Ir al último mensaje del tema