home Foro de soporte Comunidades de foros Comunidades de foros
 
Problema con imagenes
#1 ·

Hola, por que cuando intento cambiar una imagen en mi foro, no puedo ? por ejemplo quiero cambiar la imagen de tema nuevo o tema visto y al apretar sobre el link de la imagen predeterminada, no me deja borrarlo, hago click derecho y solo me da la opcion de copiar pero jamas de pegar.

Tampoco se me abre una ventana donde uno configuraba las imagenes desde ahi, asi era antes.

lo mismo me pasa con los iconos, no puedo cambiarlos.

Cerre mi antivirus, probe con todos los exploradores habidos y por haber ( por ejemplo con el internet explorar, ni siquiera me deja conectarme a la pagina de miarroba, pero si a los foros )

Bueno, espero respuestas, Saludos


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 10
Desde: 03/Ene/2005
· ·
#2 ·

¿Al hacer click con el raton no se abre una "ventana" para seleccionar la imagen? ¿con que navegador?


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#3 ·

uso el chrome ( es el q uso originalmente), ya probe con mozilla y explorer internet


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 10
Desde: 03/Ene/2005
· ·
#4 ·

Pues estoy haciendo pruebas y en un principio no detecto ningun problema con ningun navegador. ¿Te refieres a la seccion "imagenes" dentro de aspecto que es donde seleccionas imagen de cabecera, pie, mensajes nuevos, etc.. ?

¿Has probado a limpiar el cache del navegador o recargar con Ctrl+F5?


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#5 ·

si, lo acabo de probar, y sigue todo igual, no me deja cambiar las imagenes, en la seccion en la que estoy es

Foros --->Panel de control ----> Caballeros Seiya -----> Imágenes


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 10
Desde: 03/Ene/2005
· ·
#6 ·

la imagen de cabecera la modifique mediante HTML xq desde donde estan las imagenes no puedo, pero ahora quiero cambiar los iconos, los botones de tema nuevo, los botones de mensaje nuevo, etc y no me deja


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 10
Desde: 03/Ene/2005
· ·
#7 ·

Perdona, y estoy seguro que sera una pregunta tonta, pero tengo que hacerla ¿seguro que estas haciendo el click con el boton izquierdo en el input de la derecha? es que por mas que pruebo navegadores no me falla con ninguno...

A ver si se pasa algun otro usuario por este tema y puede probar.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#8 ·

si, lo estoy haciendo bien, es mas.. hago doble click y el link de la imagen predeterminada se pinta por completo.

Por los que vi en los demas temas, a muchos les pasa eso. No hay otra forma de cambiar los botones ?


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 10
Desde: 03/Ene/2005
· ·
#9 ·

Pues no lo entiendo.... por mas que miro, en firefox, explorer (7 y 8) y en chrome me va perfecto...

¿Tienes alguna imagen que ya este cambiada? vamos, que no sea la de por defecto (a lo mejor hay algo en la url de la imagen que hace que no funcione el script)


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#10 ·

Tienes javascript activado? (opciones/avanzadas/privacidad/configuración de contenido/javascript)


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·
#11 ·

creo q ya esta, el problema no es mio, ni del explorador, ni de miarroba. Me acabo de fijar en otro foro donde tambien soy moderador, y me abre la ventana al cliquear en el link de imagen.

Asi que imagino que de alguna forma, no me habra dado el poder total, apenas puedo cambiar el banner de cabecera desde el html, pero las imagenes no.Asi que cuando lo vea le dire que me de bien el poder o reinicie.

Perdona, la verdad que en lo ultimo q se me ocurrio fue en probar con otros foros. Saludos y gracias por el tiempo


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 10
Desde: 03/Ene/2005
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 09:17 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Problema con imagenes y mensajes
Por: · 10/Oct/2004, 12:36
610/Oct/2004, 13:16
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Problema con imágenes
Por: · 02/Dic/2012, 18:56
609/Dic/2012, 19:00
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario0Hoy, 01:00
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario126/Jun/2004, 15:21
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario120/Feb/2011, 12:00
 Ir al último mensaje del tema