Foro de soporteServicio ForosComunidades de foros
Responder 
Problemas al escribir con el foro desde movil con !!
Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#1

Me he conectado hoy desde un i-phone y no deja escribir dice que no hay sufucientes caracteres y no deja escribir.

he provado a poner alguna foto con la herramienta de fotos y mas de lo mismo.

A Alguno le pasa este problema como s epuede escribir desde un iphone .

un saludo.

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#2

Hola! en mi foro también pasa lo mismo. A alguien más?

Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#3

pasa en todos los foros me han comentado mucha peña ultimamente que no les deja escrinir desde el movil

a ver si ponen una solucion GRACIAS

Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#4

Sigue sin funcionar desde el móvil. Es un fastídio...

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#5

en nuestro foro falla desde el viernes, tampoco podemos contestar mensajes desde el movil.

Nos sale el fallo......

.El mensaje : El valor no es valido ( 5 - 65500 caracteres )

Y ni escribiendo un apequena frase, te deja hacer nada.

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#6

En mi foro también ocurre y la gente se está quejando de que no pueden escribir.

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#7

Que raro... nadie dice nada???

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#8

Veamos si podemos saber algo para comunicar a nuestros usuarios. Esta mañana tenía más incidencias preguntándome.

Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#9

a mi me ocurre lo mismo...antes no me salía el cuadro de justo arriba sino una hoja en blanco que no me permitía poner emoticones ni insertar ni nada pero podía responder...ahora me sale igual que en el PC pero me pasa lo mismo que a vosotros..errror de mensaje 5-65000 caracteres....

Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#10

Hola pues yo me sumo a la larga lista también, yo uso un Galaxy S-4 osea con sistema Android y nunca habia tenido ningun problema hasta hace unos dias...en fin espero que se solucione pronto.Saludos.¡¡

Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#11

Yo tambien tengo el mismo problema, nadie va a solucionar este problema.

La unica opcion que encontrado para poder escribir es ponerlo en modo ver como ordenador.

Pero esto no tendria de ser asi porque la web cuesta mas a cargar...

Haz clic para ver el perfil del usuario

Administrador del foro
Administrador del foro

#12

Ya estamos en ello..


Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario

Administrador del foro
Administrador del foro

#13

Ya esta arreglado.. podeis confirmarlo, gracias ??


Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#14

Funciona de perlas y va muy rápido! muchas gracias!!!

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#15

A mi también me comentan que funciona bien.

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#16

Otra vez volvemos a tener un problema parecido desde los móviles

Sale el mensaje de error :

El valor no es válido (5 - 65500 caracteres)

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#17

Hola! he visto que en algunos replys, no da mensaje de error, pero el mensaje aparece vacío... supongo que andáis tocando de nuevo...

Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#18

Vengo a reportar el mismo error. No es mi caso, pues no suelo entrar a mi@ desde el móvil pero muchos usuarios en el foro en el que me encuentro están teniendo problemas a la hora de citar mensajes desde el móvil, apareciendo estos en blanco.

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#19

Hola. ¿Hay alguien?.

No hay forma de escribir con móviles...

Haz clic para ver el perfil del usuario

Administrador del foro
Administrador del foro

#20

Ya lo estamos revisando...


Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#21

El valor no es válido (5-65500 Caracteres)

Y así una y otra y otra vez. Con el navegador por defecto, con Firefox y con Chrome. Y con las cachés borradas.

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#22

Anoche, más bien tarde, me dio probar y pude escribir en mi foro.

Para cuando vine a dar las gracias por el arreglo ya no funcionaba, y sigue igual.

Creo que es mi deber seguir insistiendo. Gracias.

Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#23

A mi me lleva pasando bastante tiempo. A ver si dan con la tecla...

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#24

Hola...

Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#25

En mi foro pasa igual. No se puede contestar a los mensajes desde el móvil. Sale el mensaje: El valor no es válido (5-65500 Caracteres). Yo escribo desde un iphone

Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#26

Soy uno de los administradores del foro http://uno64.mforos.com/, y tengo varios usuarios quejándose del mismo problema. Yo también lo he probado y efectivamente no funciona, da el error.

El valor no es válido (5 - 65500 caracteres)

Todos dicen que han dejado de poder postear mensajes desde sus móviles desde hace un mes. Se pensaban que era problema de su movil hasta que comentaron su problema con nosotros a través de WhatsApp.

¿Para cuando tendremos esto arreglado?

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#27

Por favor, ¿alguna solución?, o cuanto menos ¿alguna información?.

Gracias.

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#28

Muchos de los usuarios de mi comunidad ya tienen la paciencia totalmente agotada. Sólo hay quejas porque no pueden escribir en los foros y sino es por culpa de la publicidad en los móviles.

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#29

hola

en nuestro foro tenemos el mismo problema, hay alguna solucion??, gracias

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#30

¿Entra alguien aquí, sirve para algo esta cosa, escribimos al aire?.

Hace algún tiempo el foro de soporte era un hervidero y ahora apenas hay usuarios (alucino con la poquísima gente que se queja de este asunto) y aún hay menos gente que nos de respuestas.

Si no se va a contestar, que allá cada uno con su modo de gestionar sus cosas, me parecería igual de bien que en caso de que sí se hiciera, ¿para qué existe este lugar semi abandonado, o abandonado del todo?.

Porque ahora resulta que además de que, por supuesto, no hay Dios que escriba en los foros con el móvil, no funcionan ni el botón de respuesta rápida ni el de editar (ni siquiera usando ordenador) pero para qué voy a abrir un nuevo tema alertando de ello si no me va a hacer nadie ni puñetero caso?.

37 Mensajes
12
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro

Ahora son las 01:06 UTC+02:00 DST

Ir al subforo:  

Temas similares
TemaUsuariosRespuestasVisitasActividad
0561Oct/05
4687May/15
72kNov/08
0767Aug/18
4609Mar/11