home Foro de soporte Servicio Foros Comunidades de foros
 
Codigo de Activacion
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#1 ·

Es muy urgente k arregleis el problema este. Esto no puede seguir asi, tengo un monton de amigos k hace tiempo se registraron y no les ha llegado el codigo, a otros muchos les ha llegado una semana despues o incluso mas tarde... esto no se puede soportar ya... si no lo podeis arreglar, desactivadlo, pero hacer algo pk este problema es sin duda alguna de los mas graves k puede tener un foro.

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#2 ·

Cuando digo kitadlo me refiero a k kiteis el codigo de activacion y no el foro, o sea k la gente se pueda registrar y no necesiten ese codigo.

Haz clic para ver el perfil del usuario
Nació y murió en el foro
Nació y murió en el foro
· ·
#3 ·

según lo ke sé el código de activación lo puede uno recibir con el modo ese de:

¡He olvidado mi login o contraseña!

lo pones y me parece ke te llega. eso es para los usuarios que se han registrado y no han recibido el código de activación... pero no lo sé muy bien...

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
·
#4 ·

A mi eso no me pasa, los foreros se dan de alta y enseguida entran, no se si sera util para solucionar algo el problema pero bueno.

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#5 ·
Escrito originalmente por FerryZone
según lo ke sé el código de activación lo puede uno recibir con el modo ese de:

¡He olvidado mi login o contraseña!

lo pones y me parece ke te llega. eso es para los usuarios que se han registrado y no han recibido el código de activación... pero no lo sé muy bien...



También funciona para los que aun no le han llegado el código de activación.
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#6 · ·
hola yo tengo otra cuenta aqui en mi@ y no puedo abrirla por que al momento de que pongo mi usuario y mi contraseña me dice que el nick esta protegido y en el mail que me mandan de recuperacion de contraseña me mandan tambien el codigo de activacion pero no me mnada la url en donde tengo que ponerlo, tengo que solucionar el problema ya que en ese nick tengo el panel de control de un foro, espero y me puedan dar solucion es muy urgente, se los pido por favor!!
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 20:06 UTC+01:00
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos03/Feb/2014, 21:22
050803/Feb/2014, 21:22
 Ir al último mensaje del tema
No Hay mensajes nuevos30/Ago/2013, 19:05
161630/Ago/2013, 19:07
 Ir al último mensaje del tema
No Hay mensajes nuevos01/Jul/2013, 20:50
289404/Jul/2013, 03:39
 Ir al último mensaje del tema
No Hay mensajes nuevos09/May/2012, 19:44
32k24/May/2012, 12:56
 Ir al último mensaje del tema
No Hay mensajes nuevos25/Mar/2012, 15:17
12k25/Mar/2012, 16:20
 Ir al último mensaje del tema