home Foro de soporte Servicio Foros Comunidades de foros
 
Problemas con la imagend e anuncio de mensajes nuevos
#1 ·

Ya estuve leyendo los mensajes respecto de este tema mediante el buscador, pero no encontré nada que ma ayude a solucionar el problema que estoy teniendo.

No aparece la imágen que avisa que hay mensajes nuevos ni en la página principal del foro ni en los distintos subforos.

Ya revisé si estaba bien la dirección del icono pues lo cambié por uno distinto, de miarroba también, pero distinto del original.


Cómo puedo solucionar este problema?


desde ya muchas gracias!


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 16/Oct/2004
·
#2 ·
pon la direccion de tu foro

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 2.716
Desde: 16/Abr/2004
· ·
#3 ·

Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 16/Oct/2004
·
#4 ·
si se ve, este es tu icono
refresca la pagina, podria ser eso desde tu teclado, dale a ctrl y F5 GiñoSonrisa

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 2.716
Desde: 16/Abr/2004
· ·
#5 ·

Muchas gracias, bueno, por alguna razón yo no lo veo.
Gracias por la ayuda


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 16/Oct/2004
·
#6 ·
Escrito originalmente por vcc68
Muchas gracias, bueno, por alguna razón yo no lo veo.
Gracias por la ayuda


no la veras hasta que alguien escriba un mensaje nuevo, desconecta tu usuario y las veras todas GiñoSonrisaSonrisa

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 2.716
Desde: 16/Abr/2004
· ·
#7 ·

yo cuando cambio un icono no me vale cambiarlo solo en el subforo general, tengo q cambiarlo para todos los subforos por separado, si no, no veo nada


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 19
Desde: 08/Jun/2004
·
#8 ·
Escrito originalmente por maya_the_bee
yo cuando cambio un icono no me vale cambiarlo solo en el subforo general, tengo q cambiarlo para todos los subforos por separado, si no, no veo nada


eso no se puede cambiar por subforos, es solo uno en el panel general para todo el foro Giño

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 2.716
Desde: 16/Abr/2004
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 15:42 UTC+01:00
Temas similares
 I FotoTemaMensajesVisitasÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario381206/Abr/2008, 13:29
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario449801/Sep/2005, 11:49
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario035305/Sep/2017, 17:36
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario435513/Oct/2011, 20:22
 Ir al último mensaje del tema
No Hay mensajes nuevos
Hay mensajes nuevos.
Por: User 7271972 · 21/Sep/2011, 23:00
1319025/Sep/2011, 12:42
User 7271972 Ir al último mensaje del tema