home Foro de soporte Comunidades de foros Comunidades de foros
 
Problemas para recibir mensajes privados
#1 ·

Pues eso, tengo varios usuarios de mi foro, en los que me incluyo yo, que recibimos mensajes privados, pero estos están vacíos y nos indican el siguiente mensaje: "preview no disponible". No sé si el problema es de quien los envía, o de quien los recibe, o es una mezcla de los 2, pero llevamos prácticamente todo el día con el mismo problema.

¿Alguien sabe algo sobre esto? ¿solución?

Gracias.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 36
Desde: 03/Abr/2011
· ·
#2 · ·

@orcajavi, envíame un privado


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#3 ·
Escrito originalmente por @Tito

@orcajavi, envíame un privado

Acabo de hacerlo.
Un saludo.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 36
Desde: 03/Abr/2011
· ·
#4 ·
Escrito originalmente por @orcajavi
Escrito originalmente por @Tito

@orcajavi, envíame un privado

Acabo de hacerlo.
Un saludo.

Estamos haciendo comprobaciones, cuando sepa más lo pongo en este tema.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#5 ·

@orcajavi, ya tendría que funcionar sin problemas. Si no es así, dímelo en este tema y mañana lo miro de nuevo.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#6 ·

@Tito, parece que todo va bien. Si volviese a tener problemas, aviso.

Un saludo y gracias.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 36
Desde: 03/Abr/2011
· ·
#7 ·

Hola,

Nuevamente he recibido varias quejas de usuarios de mi foro advirtiéndome de que los Mensajes Privados no funcionan.

He probado a entrar en mis privados y efectivamente no funcionan. Cuando pulsas en el "sobrecito" aparece un mensaje de "Cargando..." y así se puede tirar horas. Lleva desde esta mañana al menos así y aún continúa.

¿alguna solución?

Gracias.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 36
Desde: 03/Abr/2011
· ·
#8 ·

buenas tardes el problema mio es que lleva toda la tarde cargando para entyra a ver los privaos y no termina de entrar

un saludo!!!!!


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 25/Jun/2012
·
#9 ·

@orcajavi, @bmwnico, ayer hemos hecho unas modificaciones y puede que tengais algún problema con el cache del navegador. Probar a limpiarlo y nos contáis si os vuelve a funcionar.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#10 ·
Escrito originalmente por @Tito

@orcajavi, @bmwnico, ayer hemos hecho unas modificaciones y puede que tengais algún problema con el cache del navegador. Probar a limpiarlo y nos contáis si os vuelve a funcionar.

Gracias @Tito, limpiado y funcionando correctamente.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 36
Desde: 03/Abr/2011
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 03:37 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario1522/May/2007, 21:42
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario428/Sep/2008, 23:22
User 5060439 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario113/Oct/2003, 17:06
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Fallo en mensajes privados
Por: · 10/Feb/2016, 10:09
330/Mar/2016, 18:15
 Ir al último mensaje del tema
El tema está cerradoHaz clic para ver el perfil del usuario402/Abr/2010, 11:10
 Ir al último mensaje del tema
Recomendado