home Foro de soporte Comunidades de foros Comunidades de foros
 
Problema con RSS de los foros
#1 ·

Bueno cree un "panel de rss" que editaba el rss. Funciona correctamente para blogs, sin embargo con los foros me da este error:
XML error: mismatched tag at line 10

Me gustaria que me explicarais como arreglarlo o que pasa, gracias de antemano


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.779
Desde: 20/May/2003
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 05:46 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
problema con Rss feed
Por: · 02/Feb/2011, 06:11
303/Feb/2011, 07:48
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario918/Dic/2007, 20:34
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario307/Mar/2005, 09:14
 Ir al último mensaje del tema
El tema está cerradoHaz clic para ver el perfil del usuario
Problema para entrar a los foros
Por: · 20/Mar/2010, 10:32
120/Mar/2010, 14:09
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario501/Dic/2004, 18:52
 Ir al último mensaje del tema
Recomendado