home Foro de soporte Servicio Foros Comunidades de foros
 
Problema con nuevo usuario...
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#1 ·

Aver, pues el problema es ke me e hecho un usuario nuevo en Zarkonal, pero al terminar no me mandan ningun e-mail ni nada de nada, sino ke mira lo ke me sale:



Y luego pongo la contraseña y tal y me dice ke es incorrecto... y nose ke mas hacer con esto... a ke se debe?? como lo arreglo?? no me an mandado ningun email ni nadaLlorando

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#2 ·

He recibido quejas de usuarios que se querían dar de alta para entrar en el foro por el mismo motivo. He probado de dar de alta un usuario de prueba y me ha sucedido lo mismo.

He probado de varias maneras pero sin éxito...Enfurruñado

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 20:27 UTC+01:00
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos15/Dic/2010, 16:42
357120/Dic/2010, 15:39
 Ir al último mensaje del tema
No Hay mensajes nuevos06/Feb/2013, 12:59
358808/Feb/2013, 16:58
 Ir al último mensaje del tema
No Hay mensajes nuevos25/Mar/2012, 15:17
12k25/Mar/2012, 16:20
 Ir al último mensaje del tema
No Hay mensajes nuevos20/Ago/2010, 18:04
249921/Ago/2010, 09:16
 Ir al último mensaje del tema
No Hay mensajes nuevos22/Jun/2010, 12:29
955722/Jun/2010, 15:38
 Ir al último mensaje del tema