home Foro de soporte Comunidades de foros Comunidades de foros
 
Error de orden de páginas, falta de mensajes...
#1 ·

Saludos!

Hoy posteaba en mi foro cuando me di cuenta de algo raro: las páginas de mensajes están mal ordenadas, de tal manera que la página 8 tiene mensajes más antiguos que la página 7.

Y, a más a más, faltan mensajes, y los nuevos mensajes que s ecrean, no aparecen.

Podrían expplicarme si es un error de mi@ o alguien se está cargando mi foro?

graciassss

Okupa del foro
Okupa del foro
Haz clic para ver el perfil del usuario
Mensajes: 638
Desde: 14/Sep/2003
· ·
#2 ·

Puedes poner la URL exacta donde ocurre?


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.810
Desde: 07/Mar/2002
· ·
#3 ·
Escrito originalmente por LiM
Puedes poner la URL exacta donde ocurre?


He visto el error al linkear la última repuesta a este link: http://miarroba.com/foros/ver.php?foroid=253956&temaid=1675633&ultimomsg=si#ultimomsg

La última repsuesta es, concertamente mía,de hace un rato, pero la más reciente era de la semana anterior, y yo no veo más q mensajes del abril pasado

Gracias

Okupa del foro
Okupa del foro
Haz clic para ver el perfil del usuario
Mensajes: 638
Desde: 14/Sep/2003
· ·
#4 ·

Ahora ya no veo los mensajes nuevos en varios temas.

Bueno, lo dejo ya. Mañana lo comprovaré de nuevo.

Gracias por su atención

Okupa del foro
Okupa del foro
Haz clic para ver el perfil del usuario
Mensajes: 638
Desde: 14/Sep/2003
· ·
#5 ·

Hola a todos.

En mi comunidad ocurre lo mismo, en la mayoría de casos de respuestas enviadas, la propia respuesta a pasado a ocupar un lugar aleatorio y el resto de respuestas han quedado revueltas sin seguir ningún orden cronológico. Esto supone un grave problema para la comprensión de los hilos.

Gracias anticipadas.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 04/Feb/2005
·
#6 ·

Arreglado.. estabamos haciendo unas pruebas Giño


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.810
Desde: 07/Mar/2002
· ·
#7 ·

LIM por favor nosotros teniamos el mismo problema y ahora nos hemos quedado sin foro o eso parece.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 56
Desde: 18/Oct/2003
·
#8 ·

problema solucionado!

Gracias por la rapidez!!!!

Okupa del foro
Okupa del foro
Haz clic para ver el perfil del usuario
Mensajes: 638
Desde: 14/Sep/2003
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 13:52 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario013/Dic/2008, 18:21
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario413/Oct/2011, 20:22
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario104/Nov/2010, 21:01
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Error al enviar mensajes
Por: · 26/Jun/2010, 19:27
404/Jul/2010, 10:52
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Error en los mensajes privados
Por: · 30/Mar/2008, 01:40
1131/Mar/2008, 00:23
 Ir al último mensaje del tema