home Foro de soporte Servicio Foros Comunidades de foros
 
No funcionan los privados
Haz clic para ver el perfil del usuario
Okupa del foro
Okupa del foro
· ·
#1 ·

Saludos!

Los privados no funcionan. La página no se carga.

Gracias
Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#2 ·

A mi me funciona.

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
· ·
#3 ·

A mi también, puede ser un problema de tu ordenador que va lento.

PD: Si va lento anda, pero va lento.

Haz clic para ver el perfil del usuario
Colega ;)
Colega ;)
· ·
#4 ·

A mi tambien me va bien.


P.D: Escribo esto a parte de para confirmarlo, para que se vea la respuesta de germangerman

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
· ·
#5 ·

GraciasSonrisa Gigante

Haz clic para ver el perfil del usuario
Okupa del foro
Okupa del foro
· ·
#6 ·

Devió ser un fallo... no se... a saber. A vece slas páginas vuelven a no cargarse. Va lenta la cosa últimamente.
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 08:11 UTC+01:00
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos20/Jul/2019, 21:18
247630/Ago/2019, 15:47
 Ir al último mensaje del tema
No Hay mensajes nuevos21/Oct/2008, 13:51
983829/Oct/2008, 15:29
 Ir al último mensaje del tema
No Hay mensajes nuevos02/Jun/2005, 22:18
260903/Jun/2005, 09:47
 Ir al último mensaje del tema