No funcionan los privados a los nuevos usuarios
#1 ·

Muy buenas a todos!

Soy el administrador de http://clubhyundaicoupe.mforos.com/  y llevo notando dos semanas ya, que a los nuevos usarios registrados no les puedo enviar privados, me dice que no existen.

http://img360.imageshack.us/img360/2887/error1ez9.jpg

¿A que puede ser debido este error?

Gracias!!


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 31
Desde: 20/Jul/2006
· ·
#2 ·

¿Nadie a probado a enviar un privado a un usuario nuevo?


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 31
Desde: 20/Jul/2006
· ·
#3 ·

Una usuaria del foro que modero me ha comentado que no puede escribir a una amiga que lleva muy poco tiempo en el foro. He probado yo y tampoco me deja.
Escribo el mensaje y todo bien hasta que envío. Entonces me sale un recuadro rojo diciendo que el usuario no existe.
Don't fear the reaper.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 76
Desde: 12/Feb/2008
·
#4 ·

Es cierto, en mi foro ocurre y en otros que conozco y suele darse en usuarios nuevos, a veces es un problema porque no puedes comunicarte con los usuarios nuevos. Imagino que determinada imformacion no se replicará o algo así, a ver si nos sacan de dudas.

SAludos.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 12
Desde: 11/Jun/2008
· ·
#5 ·

en mi foro pasa lo mismo no puedo comunicarme con algunos usuarios nuevos, me dice que el usuario no existe y claro asi no hay forma de comunicar con ellos, espero que lo arreglen pronto porque los privados si funcionan a los usuarios que llevan mas tiempo en el foro


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 121
Desde: 13/Feb/2005
·
#6 ·

Este problema hace tiempo que sucede, hasta pasado 1 o 2 dias es imposible enviar privados a nuevos usuarios. Ojala lo arreglen.


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 237
Desde: 13/Ago/2006
· ·
#7 ·

Muchas gracias a todos, pensaba que era el único que le pasaba este problema


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 31
Desde: 20/Jul/2006
· ·
#8 ·

No, no eres el unico. En el foro que yo administro tambien ha sucedido. Incluso me sucedio que un nuevo usuario me mando un privado y cuando quise contestarle no me aparecia ni el careto ese que parace delante del nombre...CasalerCasaler. Tuve que contestarle a traves del foro.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 13
Desde: 23/Jul/2008
·
#9 ·

A ver.....

Es un bug ya reportado.... esta en vias de solucion, ... ya se que que es un incordio, y que pediros Paciencia es casi una temeridad, pero tomaroslo con calma.....hay que moderar la Tensión (...lo dicen mucho los medicos).:P)





Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.738
Desde: 10/May/2006
· ·
#10 · ·

está bien haremos own... own... como los budistas jajajaja haber si se arregla pronto jejeje


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 121
Desde: 13/Feb/2005
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 15:08 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
No funcionan los privados
Por: · 20/Jul/2019, 21:18
230/Ago/2019, 15:47
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario405/Oct/2009, 18:42
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario120/Feb/2011, 15:28
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
No funcionan los privados
Por: · 11/Feb/2006, 12:03
516/Feb/2006, 22:38
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario1931/Oct/2011, 12:16
 Ir al último mensaje del tema
Recomendado