home Foro de soporte Servicio Foros Comunidades de foros
 
He borrado un subforo pero sigue apareciendo
Haz clic para ver el perfil del usuarioUser 2143922
Usuario habitual
Usuario habitual
·
#1 ·

Acabo de borrar un subforo pero sigue aparenciendo. No tiene ningún mensaje ni nada, pero aparece vacío.
Y ahora no puedo hacer nada pq no aparece en el panel de administrador pero sigue apareciendo en el foro

Haz clic para ver el perfil del usuario
Okupa del foro
Okupa del foro
· ·
#2 ·

Puede que sea un problema de actualizacion, sucede muy seguido.


Saludos.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 09:25 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos21/Ene/2008, 10:16
265421/Ene/2008, 10:19
 Ir al último mensaje del tema
No Hay mensajes nuevos01/Sep/2005, 10:01
234001/Sep/2005, 10:12
 Ir al último mensaje del tema
No Hay mensajes nuevos23/Oct/2011, 01:32
351823/Oct/2011, 10:36
 Ir al último mensaje del tema
No Hay mensajes nuevos28/Ene/2009, 16:06
166928/Ene/2009, 18:55
 Ir al último mensaje del tema
No Hay mensajes nuevos15/Sep/2008, 16:29
582922/Sep/2008, 19:20
 Ir al último mensaje del tema