home Foro de soporte Comunidades de foros Comunidades de foros
 
Hoy mi foro-portal no aparece
#1 ·

Diganme que estais de obras o asi, porque veo que no carga ninguno!


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 11
Desde: 28/Abr/2008
· ·
#2 ·

http://paranoidmusickarmy.mforos.com/

Es que ni siquiera carga! y como no hay mensaje del robot de que estais obras, hace un mes o mas creo que paso esto pero no habi creado el portal-foro.

Agradeceria mucho por parte de algun moderador que me sacase de la duda, porque he invertido un huevo de horas....   y hoy que iba a subir mas cosas ya ni me carga ni me sale en el panel de administracion ¿a que s debe?


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 11
Desde: 28/Abr/2008
· ·
#3 ·

Aventuro alguna caida o parada de servidor, ha ocurrido lo mismo en algún otro foro, en el de un moderadora mía por ejemplo. Esperemos un poco a ver si nos lo confirman






Moderadora
Moderadora
Haz clic para ver el perfil del usuario
Mensajes: 4.456
Desde: 30/Oct/2006
· ·
#4 ·

Muchas gracias por sacarme de la duda, menudo susto! ya esta operativo de nuevo es la primera vez que me pasa esto!

Gracias de nuevo! un saludo


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 11
Desde: 28/Abr/2008
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 22:57 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
El tema está cerradoHaz clic para ver el perfil del usuario2813/Mar/2008, 12:46
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Foro PORTAL consulta!!!! ayuda
Por: · 25/Oct/2007, 21:03
425/Oct/2007, 22:12
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario220/Dic/2007, 16:18
 Ir al último mensaje del tema
El tema está cerradoHaz clic para ver el perfil del usuario
NO PUEDO CONFIGURAR EL FORO-PORTAL
Por: · 15/Nov/2007, 08:06
1317/Feb/2008, 12:28
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario116/Oct/2007, 19:49
 Ir al último mensaje del tema