home Foro de soporte Servicio Foros Comunidades de foros
 
Problemas con el nuevo editor
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#1 ·

Buenas Tardes, desde que tenemos el nuevo editor uno de mis usuarios y moderador, está teniendo problemas con él.

Cuando escribe un post el resto de los usuarios no lo ven, sin embargo yo sí. Cuando se cita el mensaje de este forero que aparece en blanco si se ve.

Cuando este forero quiere citar tampoco puede.

Espero vuestra ayuda.

Saludos.

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#2 ·

Que pruebe desde otro navegador, para descartar el navegador.
Que pruebe desde otro PC, para descartar el PC.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 03:46 UTC+01:00
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos12/Jul/2008, 17:20
42k12/Jul/2008, 20:03
 Ir al último mensaje del tema
No Hay mensajes nuevos08/Jul/2008, 22:49
376109/Jul/2008, 01:17
 Ir al último mensaje del tema
No Hay mensajes nuevos08/Jul/2008, 11:37
83k17/Jul/2008, 20:11
 Ir al último mensaje del tema
No Hay mensajes nuevos08/Jul/2008, 10:33
175k14/Jul/2008, 17:42
 Ir al último mensaje del tema
No Hay mensajes nuevos08/Dic/2006, 23:08
375904/Feb/2008, 14:23
 Ir al último mensaje del tema