home Foro de soporte Comunidades de foros Comunidades de foros
 
Problemas con el editor del foro..
#1 · ·

Otra vez volvemos a tener el mismo problema que tuvimos cuando se cambió la ultima vez el foro..al entrar a postear no veo el editor solo veo un trozo blanco para escribir el mensaje..y nada más..


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 14
Desde: 17/Dic/2006
·
#2 ·

    Pues nada ahora lo he vuelto a intentar después de muchas veces y ahora si se me vé..perdón por las molestias..


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 14
Desde: 17/Dic/2006
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 07:36 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario106/Nov/2008, 12:49
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Problemas al escribir con el foro desde movil con !!
Por: · 21/Nov/2014, 23:46 · Página: 1 · 2
3610/Abr/2015, 14:01
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario416/Mar/2011, 16:21
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario228/May/2010, 12:45
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario219/Nov/2009, 21:18
 Ir al último mensaje del tema
Recomendado