home Foro de soporte Servicio Foros Comunidades de foros
 
Problemas al conectar los nuevos usuarios
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

Hola vereis es que tengo un pequeño problema con un foro que he creado y es que los usuario tras registrarse y activar la cuenta no consiguen conectarse al foro, ponen su nick y contraseña pero no se conectan. Podriais decirme como solucionarlo?? Gracias.

Os dejo un link del foro por si ayuda: http://dvdknights.foros.st

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#3 ·

NInguno, simplemente les redirecciona a la misma pagina sin poner ningun error, intenta registrarte si quieres veras lo k ocurre

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 06:50 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
El tema está cerrado17/Jun/2004, 00:12
1271117/Jun/2004, 10:07
 Ir al último mensaje del tema
No Hay mensajes nuevos15/Jun/2009, 12:03
143416/Jun/2009, 20:58
 Ir al último mensaje del tema
No Hay mensajes nuevos21/Oct/2008, 07:34
160621/Oct/2008, 17:07
 Ir al último mensaje del tema
No Hay mensajes nuevos30/Jun/2006, 23:22
User 1497289
565005/Jul/2006, 22:59
User 1497289 Ir al último mensaje del tema
No Hay mensajes nuevos19/Ago/2004, 21:37
149820/Ago/2004, 08:39
 Ir al último mensaje del tema