home Foro de soporte Comunidades de foros Comunidades de foros
 
Problemas al conectar los nuevos usuarios
#1 ·

Hola vereis es que tengo un pequeño problema con un foro que he creado y es que los usuario tras registrarse y activar la cuenta no consiguen conectarse al foro, ponen su nick y contraseña pero no se conectan. Podriais decirme como solucionarlo?? Gracias.

Os dejo un link del foro por si ayuda: http://dvdknights.foros.st


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 22/Sep/2010
·

Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
#3 ·

NInguno, simplemente les redirecciona a la misma pagina sin poner ningun error, intenta registrarte si quieres veras lo k ocurre


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 22/Sep/2010
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 23:57 UTC+02:00 DST
Temas similares
 I FotoTemaMensajesÚltima respuesta
El tema está cerradoHaz clic para ver el perfil del usuario1217/Jun/2004, 10:07
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario116/Jun/2009, 20:58
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario121/Oct/2008, 17:07
 Ir al último mensaje del tema
No Hay mensajes nuevos
Problemas con nuevos usuarios
Por: User 1497289 · 30/Jun/2006, 23:22
505/Jul/2006, 22:59
User 1497289 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario120/Ago/2004, 08:39
 Ir al último mensaje del tema