home Foro de soporte General Reporte de errores y bugs
 
Constante Error y lentitud en mi FORO
#1 ·

Buenos días, saber si estais haciendo algun cambio en España, pues mi foro va fatal desde hace unos dias, se bloquea todo constantemente y continuamente sale el error 404, os dejo el enlace, ojala se solucione lo antes posible.

De antemano gracias por vuestra solucion.

Atentamente Laura Díaz

http://elsuenodeunacofradia.mforos.com/


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 27/May/2010
·
#2 ·

Vaya, me sorprendo, nadie me ha contestado de miarroba!


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 27/May/2010
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Reporte de errores y bugs
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 01:47 UTC+01:00
Temas similares
 I FotoTemaMensajesVisitasÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
LENTITUD EN MI FORO
Por: · 30/Nov/2010, 20:36
233830/Nov/2010, 22:06
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario038203/Jun/2019, 22:31
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario1672914/Sep/2011, 17:16
 Ir al último mensaje del tema