Errores en nuevo sistema de PRIVADOS
#61 ·

yo sigo igual se me pone a cargar y ahi se queda  horas estoy desesperada


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 14/Jun/2010
·
#62 ·

 cuando va air bien los mensajes privados no los puedo ver se queda todo el rato cargando . gracias


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 12
Desde: 15/Jun/2010
·
#63 ·
Escrito originalmente por towea

yo sigo igual se me pone a cargar y ahi se queda  horas estoy desesperada

Dame mas datos, navegador, version, sistema operativo, etc...

De verdad que esto no tiene ningun sentido... algo raro teneis en vuestro navegador, porque es el unico error que no he podido reproducir por mi mismo ni una sola vez.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#64 ·
Escrito originalmente por peke_44

 cuando va air bien los mensajes privados no los puedo ver se queda todo el rato cargando . gracias

Entiendo que tengas un problema, pero te he respondido ya unas cuantas veces preguntandote una serie de cosas y no sabes mas que decir lo mismo... la proxima vez te bloqueo el acceso al foro porque no tendre mas remedio que interpretar que estas tomando el pelo al personal.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#65 · ·

IMPORTANTE:

TODOS los que estais teniendo problemas con privados en explorer, resetear el navegador a su configuracion original y comentar si ya os funcionan los privados. Para poder hacer esto, abrir el navegador e ir a:

Herramientas > Opciones de internet > Opciones avanzadas > RESTAURAR

Con esto el navegador quedara como el primer dia.

Si con esto sigue sin funcionaros, solo puedo decir que teneis algo muy raro en el ordenador y que cambieis de navegador.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#66 ·
Escrito originalmente por Tito
Escrito originalmente por peke_44

 cuando va air bien los mensajes privados no los puedo ver se queda todo el rato cargando . gracias

Entiendo que tengas un problema, pero te he respondido ya unas cuantas veces preguntandote una serie de cosas y no sabes mas que decir lo mismo... la proxima vez te bloqueo el acceso al foro porque no tendre mas remedio que interpretar que estas tomando el pelo al personal.

 perdona no te estoy tomando el pelo lo que pasa que estoy un poco verde en esto de internet tendre que alguien me lo vea . bueno y perdona si te he molestado


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 12
Desde: 15/Jun/2010
·
#67 ·
Escrito originalmente por peke_44
Escrito originalmente por Tito
Escrito originalmente por peke_44

 cuando va air bien los mensajes privados no los puedo ver se queda todo el rato cargando . gracias

Entiendo que tengas un problema, pero te he respondido ya unas cuantas veces preguntandote una serie de cosas y no sabes mas que decir lo mismo... la proxima vez te bloqueo el acceso al foro porque no tendre mas remedio que interpretar que estas tomando el pelo al personal.

 perdona no te estoy tomando el pelo lo que pasa que estoy un poco verde en esto de internet tendre que alguien me lo vea . bueno y perdona si te he molestado

Pues empieza por ahi... me dices que no sabes darme los datos que te pedia y no pasa nada, pero si preguntas todo el rato lo mismo sin decir nada al final uno piensa que le estan tomando el pelo :)

Con respecto al problema... estamos intentando solucionarlo... si puedes intenta hacer lo que he puesto un poco mas arriba como "importante"


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#68 · ·

Una sugerencia:

Antes nuestros contactos se veian cuando estaban conectados, por que se veia en negrita y un careto gif  lo vais a dejar asi en este? a mi me gustaria que hicierais algo al respecto, para ver quien esta conectado en el privado.

Gracias


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 174
Desde: 26/Mar/2005
·
#69 ·

Disculpa la molestia, pero ya hice lo que se recomendo, y sigo igual.

Habra alguna manera que los privados puedan ser enlazados a otras cuentas, como hotmail o yahoo??.

Gracias y saludos


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 05/Ene/2010
·
#70 ·
Escrito originalmente por ilgre

Disculpa la molestia, pero ya hice lo que se recomendo, y sigo igual.

Habra alguna manera que los privados puedan ser enlazados a otras cuentas, como hotmail o yahoo??.

Gracias y saludos

Con que navegador/version te ocurre (supongo que explorer, pero me vendria bien saber que version... y a poder ser tambien el sistema operativo)

¿Te da algun error de javascript? (normalmente aparece un aviso con un icono amarillo en la parte inferior izquierda del navegador)


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#71 ·
Escrito originalmente por Tito

IMPORTANTE:

TODOS los que estais teniendo problemas con privados en explorer, resetear el navegador a su configuracion original y comentar si ya os funcionan los privados. Para poder hacer esto, abrir el navegador e ir a:

Herramientas > Opciones de internet > Opciones avanzadas > RESTAURAR

Con esto el navegador quedara como el primer dia.

Si con esto sigue sin funcionaros, solo puedo decir que teneis algo muy raro en el ordenador y que cambieis de navegador.

yo el explorer lo e reseteado el navegador a su configuracion original y y tengo la version 8 sigue sin funcionar a si que me e puesto el firefox y los mensajes pribados me funcionan a la perfecion

gracias y un saludo


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 01/Ene/2007
·
#72 ·
Escrito originalmente por Raul_nene
Escrito originalmente por Tito

IMPORTANTE:

TODOS los que estais teniendo problemas con privados en explorer, resetear el navegador a su configuracion original y comentar si ya os funcionan los privados. Para poder hacer esto, abrir el navegador e ir a:

Herramientas > Opciones de internet > Opciones avanzadas > RESTAURAR

Con esto el navegador quedara como el primer dia.

Si con esto sigue sin funcionaros, solo puedo decir que teneis algo muy raro en el ordenador y que cambieis de navegador.

yo el explorer lo e reseteado el navegador a su configuracion original y y tengo la version 8 sigue sin funcionar a si que me e puesto el firefox y los mensajes pribados me funcionan a la perfecion

gracias y un saludo

Te he enviado un privado... a ver si podemos hacer alguna prueba con tu explorer ;)


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#73 · ·

A ver si podeis probar una cosa... en vez de entrar con la direccion:

http://privados.miarroba.es

intentarlo con esta otra a ver si asi os funciona:

http://privados.miarroba.es/#index

A ver si esta por ahi el problema... de todas formas estoy haciendo una ultima prueba y durante la tarde actualizaremos.

EDITO: Ya hemos actualizado.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#74 ·

tito te enviado un pribado que sin la compativilidad no me funciona pero con poner la compatibilodad funciona correcta mente  y sin ningun error a si que yo lo dejo con la compatibilidad y listo

si quieres pongo como lo e hecho

un saludo


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 01/Ene/2007
·
#75 ·

Si, tiene que ver con el ultimo arreglo que he hecho... pero lo que ocurre sigue sin tener sentido...

A ver si algun otro usuario puede comentar si le funciona o no los privados.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#76 · ·

bueno esto es lo que e hecho yo  con internet explorer aver si os sirve de ayuda

entrais en los mensajes cuando este cargando le dais a HERRAMIENTAS - CONFIGURACION DE VISTA DE COMPATIBILIDAD - Y AGREGAIS Miarroba.es una vez agregado le dais a cerrar y aver si se os abre los mensajes privados

y tener paciencia que los aministradores de miarroba estan aciendo todo lo posible por solucionar los problemas

un saludo


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 01/Ene/2007
·
#77 ·

Yo tengo el último error, al enviarmensajes privados la pantalla de "Cargando" se vuelve eterna, si la intento cerrar me salta una ventana para preguntarme si quiero salir sin enviar el mensaje y cuando pulso "Si" para cerrar la ventana, automáticamente manda un privado en blanco a la persona a la que quise responder...

He probado con mozilla, firefox e internet explorer y en todos igual...

Espero que sirva de algo y pueda solucionarse el problema! suerte!


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 26
Desde: 18/Mar/2010
· ·
#78 ·
Escrito originalmente por Sir_MazInGuer_M3Tal

Yo tengo el último error, al enviarmensajes privados la pantalla de "Cargando" se vuelve eterna, si la intento cerrar me salta una ventana para preguntarme si quiero salir sin enviar el mensaje y cuando pulso "Si" para cerrar la ventana, automáticamente manda un privado en blanco a la persona a la que quise responder...

He probado con mozilla, firefox e internet explorer y en todos igual...

Espero que sirva de algo y pueda solucionarse el problema! suerte!

¿que version de firefox y de intenet explorer?


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#79 ·
Escrito originalmente por Tito
Escrito originalmente por ilgre

Disculpa la molestia, pero ya hice lo que se recomendo, y sigo igual.

Habra alguna manera que los privados puedan ser enlazados a otras cuentas, como hotmail o yahoo??.

Gracias y saludos

Con que navegador/version te ocurre (supongo que explorer, pero me vendria bien saber que version... y a poder ser tambien el sistema operativo)

¿Te da algun error de javascript? (normalmente aparece un aviso con un icono amarillo en la parte inferior izquierda del navegador)

Hola!!,muchas gracias por atenderme!!!

El explorer con el que cuento es el 8, el sistema operativo es windows xp home edition. Y no me da ningun error de java, todo esta actualizado!!!.

Con la version anterior del mirroba no tenia este problema, todo funcionaba correctamente.

Muchas gracias, y espero la respuesta!!

saludos


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 05/Ene/2010
·
#80 ·

Y digo yó , que se consigue con este sistema nuevo .. la verdad , qe yo solo le veo pegas .. y más los que estamos pegados en el tema este de la informática


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 19/Jun/2010
·
#81 ·
Escrito originalmente por Tito

A ver si podeis probar una cosa... en vez de entrar con la direccion:

http://privados.miarroba.es

intentarlo con esta otra a ver si asi os funciona:

http://privados.miarroba.es/#index

A ver si esta por ahi el problema... de todas formas estoy haciendo una ultima prueba y durante la tarde actualizaremos.

EDITO: Ya hemos actualizado.

Yo tengo Mozilla Firefox en el ordenador donde estoy ahora y me va bien.En el mio que tiene internet explorer 8 tambien me va.


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 174
Desde: 26/Mar/2005
·
#82 ·

Hola a todos!

No se si cuente como error, pero en el caso de los mensajes con el antiguo sistema de privados, puedo acceder, mas no seleccionar y pasarlos al nuevo, como hago eso?, no quiero perder varios privados antiguos.

Ansiosa de saber

Euterpe


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 12/Sep/2005
· ·
#83 ·
Escrito originalmente por Euterpe

No se si cuente como error, pero en el caso de los mensajes con el antiguo sistema de privados, puedo acceder, mas no seleccionar y pasarlos al nuevo, como hago eso?, no quiero perder varios privados antiguos.

Por el momento no existe tal opción de migración. El único método posible al día de la fecha es hacer una coopia en tu ordenador en un fichero de block de notas o editor como por ejemplo Word; usando el clásico "copiar y pegar".




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.144
Desde: 07/Dic/2003
· ·
#84 ·
Escrito originalmente por Euterpe

Hola a todos!

No se si cuente como error, pero en el caso de los mensajes con el antiguo sistema de privados, puedo acceder, mas no seleccionar y pasarlos al nuevo, como hago eso?, no quiero perder varios privados antiguos.

Ansiosa de saber

Euterpe

No se puede, tienes que copiar y pegar lo que tengas y guardar por ejemplo en tu blog de notas y tus contactos tambien y luego los vas agregando en tu privado.


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 174
Desde: 26/Mar/2005
·
#85 ·

hablando de rescatar mensajes (que es lo que estoy intentando), al abrir los mensajes antiguos de la bandeja de salida, los que han sido enviados a varios usuarios tienen como destinatario "Varios", sin embargo ya no hay manera de ver quiénes eran esos 'varios', mientras que en la bandeja antigua se mostraban al abrir el privado en cuestión.

Así que se agradecería que se pudieran ver otra vez esos destinatarios, para poder almacenar la información completa.

Gracias.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 17
Desde: 03/Mar/2003
· ·
#86 ·

Hola a todos!

Ah, chess, que penita, a copiar y pegar nomas ^^uuuu. Gracias por la info

Ansiosa de saber

Euterpe


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 12/Sep/2005
· ·
#87 ·

W-XP, Mozilla FF

En nuestro foro tenemos puesto al opción de "Contactar con el Administrdor del Foro". Cuando recibo privados mandados por usuarios, me llegan a mi cuenta del administrador, pero no les puedo responder, pues me los manda al robor de mi@ y me da error al no poder mandar mp

No se si con el anterior sistema era posible, pues puse esa opción al mismo tiempo que vuestra actualización.

Gracias


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 10
Desde: 24/Jun/2004
· ·
#88 ·

Esos mensajes siempre llegan desde el robot de mi@. Para escribir al usuario tiene que dejarte su nick o su email, si no, no puedes contactar con él...


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·
#89 ·
Escrito originalmente por 100x100net

Esos mensajes siempre llegan desde el robot de mi@. Para escribir al usuario tiene que dejarte su nick o su email, si no, no puedes contactar con él...

gracias por la respuesta

pero no me acepta direcciones de correo particulares, deben ser de mi@


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 10
Desde: 24/Jun/2004
· ·
#90 ·
Escrito originalmente por ForoMondeo
Escrito originalmente por 100x100net

Esos mensajes siempre llegan desde el robot de mi@. Para escribir al usuario tiene que dejarte su nick o su email, si no, no puedes contactar con él...

gracias por la respuesta

pero no me acepta direcciones de correo particulares, deben ser de mi@

Hombre... si tienes el correo electronico es para que envies un email y no un privado.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
159 Mensajes
<<  <  1  2  3  4  5  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Reporte de errores y bugs nueva versión miarroba
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 03:43 UTC+02:00 DST
Temas similares
No se han encontrado temas similares
Recomendado