home Foro de soporte Espacio WEB General de espacio WEB
 
Problema grave
#1 ·

Pues publiqué mediante el servidor de cargas de web de webcindario para subir mi web, y resulta que en el index no me aparecen ni los enlaces ni el fondo.
Construí esta página con el M. Front page, los enlaces son botones activables y el fondo lo puse pinchando con el botón dercho en Tema y eligiéndolo.
Por favor, necesito que em ayudeis para poner en fincionamiento mi web, es muy importante, decidme como puedo solucionar el problema lo antes posible.
Gracias de antemano.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 27/Oct/2005
·
#2 ·

los botones activables funcionan con las extensiones de FP... y mi@ no soporta extensiones de FP...
Un truco que suele funcionar es subir los ficheros .class
saludos.-




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.148
Desde: 07/Dic/2003
· ·
#3 ·

¿Y me podrías explicar tú o alguien que es eso de los ficheros .class? ¿Y lo del fondo???


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 27/Oct/2005
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Espacio WEB · General de espacio WEB
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 07:25 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
El tema está cerradoHaz clic para ver el perfil del usuario524/Oct/2009, 19:29
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario1522/Oct/2009, 22:13
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario130/Ago/2006, 21:06
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario402/Ago/2003, 05:46
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Problema con el FTP ..Grave...
Por: · 26/Sep/2009, 19:05
126/Sep/2009, 20:22
 Ir al último mensaje del tema