Mi página no abre con iexplorer al abrir la redirecciona a miarroba error 404.
Avatar Image
Usuario Novato
Usuario Novato

Tengo un problema trato de abrir la página con el iexplorer y al abrirla me re direcciona a http://hosting.miarroba.com/error_404.php que dice lo siguiente:

Lo sentimos, pero la página que buscas ya no está disponible.
¿Has escrito correctamente la URL?.
Compruébalo, gracias

Ahora subí el index y reviso los cambios en internet y nada sigue igual no la actualiza.

quien puede ayudarme porfavor, desde ya Gracias.

Avatar Image
@man / @woman
@man / @woman
Los MP no son para continuar temas iniciados en el foro de soporte.
Avatar Image
Moderador
Moderador

Si ya has subido el index.html y sigues viendo ese error, puede ser por 2 posibles causas:

1- El index.html no está subido a la carpeta raiz de tu espacio
2- El index.html está mal programado.

Revisa eso.



El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Permisos:
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 15:54 UTC+01:00
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
EtelSL GestionXls1915May/10
lsanva Torry_II2770May/09
Negro_84 lovespyke kn1f3eg SaLVa_I Torry_II152kAug/05
poketslemonade boliviaclubrock LiM findast Torry_II52kApr/06
sofileh0660Mar/05