Foro de soporteOtros ServiciosFotos.miarroba.com
Nueva respuesta 
Ayuda con fotos
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato

#1 · ·

Hola a todos.

Mi problema es el siguiente:  Cuanto intento poner una foto en algun post de mi foro, no consigo que se vea la foto, tan solo aparece el link y tampoco se puede hacer click en el.
Lo he intentado de todos los modos, con codigos mi@ con codigo html y nada de nada.

He visto que si es posible poner fotos en els post, lo he visto en algunos.

Si alguine me dice como se puede hacer esto.

Gracias por anticipado y saludos.

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman

#2 ·

Tendrás que distinguir entre la dirección de la foto y la dirección donde se vea una foto.

Cuando tengas la dirección de la foto, con la meterias.

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato

#3 ·

Gracias NoSetuo.org.

Ya lo he solucionado.

Saludos

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Fotos.miarroba.com
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 06:14 UTC+02:00 DST
Temas similares
TemaAutorRespuestasVisitasÚltima respuesta
21/Ago/2010, 01:19
92k18/Sep/2010, 01:43
23/Oct/2008, 22:16
12k11/Dic/2008, 19:44
05/Jun/2004, 11:13
13k06/Jun/2004, 02:40
User 741546