home Foro de soporte Otros Servicios Fotos.miarroba.com
 
AYUDA CON LAS FOTOS
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

Colgué una foto para poder trasladarla a un foro. Seguidamente la inserte en el foro y todo funciono correctamente. Subí más fotos a mi álbum, pero a la hora de querer trasladar alguna al foro, siempre sale la primera que puse en el álbum

 

¿En que me estoy equivocando?

 

Gracias.

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#2 ·

Te sugero que pongas este tema en la seccion correcta, asi te atenderan mas que esta seccion es para poner fotos...

Ps  tu problema es que te sujiero que borres la foto que estava en t u album y listo, despues pones la q quieres.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Fotos.miarroba.com
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 00:45 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos21/Ago/2010, 01:19
92k18/Sep/2010, 01:43
 Ir al último mensaje del tema
No Hay mensajes nuevos28/Sep/2007, 16:46
296628/Sep/2007, 18:17
 Ir al último mensaje del tema
No Hay mensajes nuevos05/Jun/2004, 11:13
13k06/Jun/2004, 02:40
User 741546 Ir al último mensaje del tema