home Foro de soporte General Noticias de miarroba
 
Actualización de software
Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#1 ·

Hemos actualizado la versión del servidor httpd y MySQL en toda miarroba.com, ahora las versiones instaladas son la 1.3.29 para APACHE y 4.0.16 para MySQL, esta tarde actualizaremos el PHP a la versión 4.3.4 en miarroba.com, y la semana que viene en los espacios web.


Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#2 ·

tengo en un foro de tu motoweb uno links que no son efectivos y no muestran las imagenes, se los adjunto y ya me indica usted donde está el error, son de un albun de fotos de yahoo.es
http://us.f1.yahoofs.com/users/3859f3da/bc/Marxita/__sr_/LOSJINETESAPOCALIPSIS.jpg?bcss2u_AiGG.a7KS

Antes los veia bien pero luego nada
la carpeta esta compartida como publica.

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#3 ·

Me sale este error:

Fatal error: Call to undefined function: message_die() in /home/webcindario/lafaltaonline/db/db.php on line 88

en mi web: http://lafaltaonline.webcindario.com


podrías decirme debido a que es.

Esto me ocurre hoy desde hace 6 o 7 horas por lo menos y me ha pasado varias veces en los últimos dias de forma intermitente sin cambiar nada en la configuración.

Y no he cambiado ningun fichero, de hecho ni siquiera puedo conectarme via ftp.

Haz clic para ver el perfil del usuario
Okupa del foro
Okupa del foro
·
#4 ·
Es bueno tener el software actualizado Bien Lim !!!


El error dice que no se puede conectar con la base de datos



Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#5 ·

Si veo muy bien que todo esto se actualize, ademas es verdas, mi@ va cada vez mejor jeje pero mi amiga se intenta registrar y no le viene el codigo de activacion,
por lo tanto el registro no vale, ya que no puede acceder al servicio

Espero que lo arregleis pronto.
1 saludo.


Dark_House
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#6 ·

Una pregunta ¿?
Mi@.com soporta Perl????

contestenme plz !

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#7 ·
KE chido ke mi arroba se preocupe por darle lo mejor a sus usuarios, la verdad ke cada dia estan mejor jeje , siempre se preocupan por ser mejor y como ya dije arle un mejor sercio a sus usuarios.

Otra palomita para los de mi arroba!!!

me despido y pasensela
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#8 ·

mi foro phpbb no funciona (critical error blablabla could no connectbla blabla...). Se debe a esto???

Llevamos desde el sabado mu malitos

(www.laviana.ya.st)




Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#9 ·

Eso es que no puede conectar al servidor de la base de datos. Solo te queda esperar a que se solucione.


http://losdetercero.webcindario.com
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#10 ·

El problema viene por que cada vez que alguien entra en mi pagina salen 4 pantallas nuevas de publicidad!! y ademas es la misma publicidad!! no os estais pasando un poco? la gente va a terminar por no visitar mi web... arreglarlo por favor, me parece abusivo....
Y si no comprobarlo vosotros mismos
http://www.spmadrid.esp.st

Gracias

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#11 ·

Mi foro ha estado cancelado totalmente!!!

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#12 ·

Muy bien la actualizacion, pero desearia que las sesiones de php guardaran datos y asi poder manejar mi web, ya que no guardan info y no puedo hacer casi nada.




Visita www.hiphop-producciones.tk la mejor web de Hip Hop
Haz clic para ver el perfil del usuario
Foro por via intravenosa
Foro por via intravenosa
· ·
#13 ·
Que bien, ojalá esta nueva actualización no genero los errores que aparecieron en las Webs que usan PHP cuando se utilizó la versión anterior.

Portal Olimpista 1912 Honduras
:3}Luchemos todos por un Mundo Mejor :3}
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#14 ·

le escribo desde panama, la suerte me pasa lo mismo como los demas, corro web con script phpnuke y no conecta a la base de dato mysql que hay actualizacion o caida de la base de dato q no se pierda ningun archivo!!!!!!!!!!!!!!!!!!!!! please espero pronta recuperacion de las caidas que suelen ser muy frescuentes!! cada ds¡os dias!!


http://www.bugabanet.com
Oscar Abdiel
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#15 ·

estemmmm el foro de mi pagina no anda!! alguna posibilidad que se relacione con esto de los "adelantos"?? en fin alguna respuesta??

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#16 ·

Hola,

No se si es debido a este cambio, pero ultimamente no puedo conectarme a la base da datos, o bien me dice que hay demasiadas conexiones. Espero que se solucione rapido este problema .

En todo caso, gracias per el servicio que prestais.
Seguid adelante!


Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#17 ·

Hola!
No se si hago bien posteando en este apartado, pero desde hace unos dias al entrar a mi web me sale el siguiente mensaje:
Warning: Unknown(): write failed: No space left on device (28) in Unknown on line 0

Warning: Unknown(): Failed to write session data (files). Please verify that the current setting of session.save_path is correct (/tmp) in Unknown on line 0

Sin haber realizado ninguna modificación.
El caso es q no me funciona las sessiones.
Alguien sabe a q se debe?
Gracias
Saludos

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#18 ·

Hola.
Tengo un problema hoy al intentar subir una página todo el rato cuando esta subida me pone 0 kb y no se ve, esto es la primera vez que me pasa.
¿Alguien sabe a que es debido? y si se solucionará pronto.
Gracias por leer estas lineas.


Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#19 ·

Me imagino que por eso ha de ser el error. ayer (22 de Noviembre) me ha dicho ke son demasiadas conecciones en mi script . Warnig: Too many connections in (......).

Hoy ya kedo, solo faltan unas cosillas que he visto en mi cpanel, que no puedo administrar mi base de datos ni hacer otra cosa con ella desde el cpanel. Quisiera hacer un back up de mi base de base de datos .



<--Linux... Because I'm Free-->
Marco Antonio Islas Cruz
"Markuz"
Linux User #280229
markuz@unixmexico.org
http://www.markuz.tk
http://www.linuxpozarica.org
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#20 ·
Escrito originalmente por MIA_
Hola.
Tengo un problema hoy al intentar subir una página todo el rato cuando esta subida me pone 0 kb y no se ve, esto es la primera vez que me pasa.
¿Alguien sabe a que es debido? y si se solucionará pronto.
Gracias por leer estas lineas.


A mi me pasa lo mismo que a MIA, al subir un archivo bien solo o bien para actualizarlo aparece que tiene 0KB en el panel de control, y la pagina sale en blanco.



Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#21 ·

Que pasó con la variable: $HTTP_REFERER dejó de funcionar ayer

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#22 ·

Yo no es por ser pesada, pero se me han fastidiado las paginas mas importantes de la web

¿Esto se va a solucionar?

El problema es que intente subir un archivo nuevo y modificar la pagina principal volviendola a subir (como he hecho siempre) y al igual que a MIA me pone en el panel de control que los archivos tienen 0 kb.

Al abrirlos salen en blanco y por supuesto en la pagina tambien!

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#23 ·

TENGO UN PROBLEMA GRAVE, AL SUBIR MIS ARCHIVOS ESTOS APARECEN EN BLANCO, PIDO UNA EXPLICACION, CREO QUE NO SOY EL UNICO QUE TIENE ESTE PROBLEMA

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#24 ·
Escrito originalmente por consultora
Escrito originalmente por MIA_
Hola.
Tengo un problema hoy al intentar subir una página todo el rato cuando esta subida me pone 0 kb y no se ve, esto es la primera vez que me pasa.
¿Alguien sabe a que es debido? y si se solucionará pronto.
Gracias por leer estas lineas.


A mi me pasa lo mismo que a MIA, al subir un archivo bien solo o bien para actualizarlo aparece que tiene 0KB en el panel de control, y la pagina sale en blanco.





A mi me pasa igual, actualizo y luego me pone O en kb, y no hay manera de arreglarlo, mi web se ve en blanco. ¿Qué ocurre?
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#25 ·

Por favor decirnos si por lo menos se va a solucionar

El tema está cerrado Este tema fue cerrado y no se pueden escribir nuevas respuestas
Foro de soporte · General · Noticias de miarroba
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 22:31 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos04/Sep/2007, 20:24
73k10/Sep/2007, 22:12
 Ir al último mensaje del tema
No Hay mensajes nuevos
noticia
06/Feb/2007, 21:59
266k18/Feb/2007, 16:26
 Ir al último mensaje del tema
El tema está cerrado
noticia
22/Dic/2004, 14:38
319k11/Ene/2005, 21:17
 Ir al último mensaje del tema