Entrar Regístrate
 
Actualización software servidores
#1 ·

Durante esta semana se ha procedido a actualizar el software de la mayoria de los servidores de miarroba.com.

Esta rapida actualizacón ha consistido en actualizar el servidor HTTP apache a su ultima versión, la 1.3.33. Esta actualización se ha producido en todas las maquinas de webcindario.com, miarroba.com y blogcindario.com.

Ademas de eso, hemos actualizado el interprete de PHP a su ultima versión, la 4.3.10, este ultimo, debido a un grave fallo de seguridad encontrado en las versiones anteriores, esta actualización se ha producido en las maquinas de webcindario.com y miarroba.com

Durante la tarde de hoy se terminaran de actualizar otras maquinas, aunque las más importantes ya han sido actualizadas.



Luis Mendaña
https://miarroba.com
LiM
Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.751
Desde: 07/Mar/2002
· ·
#2 ·

esto tiene k ver k m vaya muy lento todo miarroba?


dahe4_MiD
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 25
Desde: 14/Dic/2004
· ·
#3 ·

esto de k es?


Poma_mid
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 17/Dic/2004
·
#4 ·

dicen lo q cambian pero no si era por lo q fallaba o si asi esta solucionado los problemas.


Blurkan
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 244
Desde: 03/Feb/2004
· ·
#5 ·

ha alguien le funciona su pagina??? a mi no


robitusin
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 22/Dic/2004
·
#6 ·

Tiene esto que ver con que todos los servidores esten caidos????


AmoAnillo
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 143
Desde: 09/Oct/2003
· ·
#7 ·

Si les aparece esto:

Parse error: parse error, unexpected $ in /home/miarroba/web/foros/funciones.php on line 2405

Entonces sí tiene que ver (me parece bah muñeco de nieve)

Saludos.


BOS77ERO
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 22/Dic/2004
·
#8 ·
Escrito originalmente por BOS77ERO
Si les aparece esto:

Parse error: parse error, unexpected $ in /home/miarroba/web/foros/funciones.php on line 2405

Entonces sí tiene que ver (me parece bah muñeco de nieve)

Saludos.




A mi me dice lo de No se puede encontrar el servidor..... y en el post de estado de los servidores no se ve nada en ninguno.....

AmoAnillo
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 143
Desde: 09/Oct/2003
· ·
#9 ·
Por eso debían ser las ralentizaciones.....

Pues nada, esperemos que sirvan para mejorar el rendimiento del servidor, y los Foros funcionen mejor aún.Idea

Phill
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 138
Desde: 04/Nov/2003
· ·
#10 ·

A ver si es verdad, por que no hay manera de entrar en las web's de miarroba.....Avergonzado


AmoAnillo
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 143
Desde: 09/Oct/2003
· ·
#11 ·

alguien me puede decir porque no me van las paginas hospedadas en miarroba.. pero si va la redireccion.. pero no me abre ninguna pagina..!! a que se debe eso... a que hora estiman se solucionara?? gracias.


reservado000
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 22/Dic/2004
·
#12 ·

En mi caso no puedo ver mi pagina de ninguna manera! e intentado con la direccion de url y de la redireccion de mi@ y nada y al querer entrar en mi foro nunca lo termina de cargar casi igual q la pagina........ un bajon espero se solucionen pronto ya q ultimamente estamos teniendo muchos problemas para poder mantener nuestros espacion en la web.
Por los servicios prestados, muchas graciasFumador


max_13
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 184
Desde: 10/Ago/2004
· ·
#13 ·
Escrito originalmente por cxnlive.com
a que hora estiman se solucionara??
supongo que donde dices "hora" te refieres a "año". ¿no?Muchas risasMuchas risasMuchas risasMuchas risasMuchas risasMuchas risas

efect2000
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 93
Desde: 06/Ago/2002
·
#14 ·

Pasan cosas de lo más curioso, yo he estado dos semanas sin poder acceder a ninguna página de miarroba o webcindario, incluidos los foros, contacté con el servicio de atención de terra mediante un programa de gestión de la conexión que se carga en la página de terra, se pidieron que probara varias cosas que no funcionaron, pero al final me dijeron que pusiera un DNS alternativo en las propiedades de la conexión, y no sé por qué pero funcionó. Pero lo más curioso es que hice lo mismo en los demás ordenadores conectados al mismo ADSL y el único donde funciona es en el primero, en los otros funciona normalmente internet menos las páginas miarroba y webcindario.


Turifero
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 22/Dic/2004
·
#15 ·

Gracias por la información.





El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Torry_II
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.141
Desde: 07/Dic/2003
· ·
#16 ·

Espero que esto sirva para mejorar la estabilidad de algun que otro servidor... asi por ejemplo el 6 Sonrisa


admincartaya
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 43
Desde: 24/Ago/2004
· ·
#17 ·

Lim...hasmela buena por favor...ya tenemos funcion mail???Sonrisa Gigante o será hasta k le pongan php5 a las paginas de webcindario... de paso... instala el GD no??
Muy bueno eso de la actualizacion.


User 390661
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 1.865
Desde: 14/Abr/2003
·
#18 ·

YO espero que esto se arregle hoy.Chica


Lobita_nati
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 08/Dic/2004
·
#19 ·

okkkkk


Mia008
Okupa del foro
Okupa del foro
Haz clic para ver el perfil del usuario
Mensajes: 638
Desde: 14/Sep/2003
· ·
#20 ·

Por si acaso os aviso:

Tened cuidado de no activar la función Mail(), por si acaso la gente se os acostumbra a tener las cosas como tienen que estar.

Procurad buscar algún bug a todo lo que habéis puesto nuevo, imagináos que funciona las 24h..., esto es Mi@ señores, si no falla tendríais que cambiarle el nombre por Nuestra@ o algo así. Si véis que los servidores no se caen, lo mejor es desenchufarlos físicamente unas horas.

Acordáos de desenchufar el servidor 6 durante los sábados, para que los usuarios no noten cambios, porque después de 2 meses fallando el mismo día se termina acostumbrando uno.

Como los foros de noticas se tienen que llenar de mensajes protestando tenéis que montar un robot que desactive algún servicio en algún servidor, como mínimo tiene que fallar cada servicio una vez/mes.

Creo que no me dejo nada, ya sabéis, si no queréis que se os valla la gente, pues el ser humano es un animal de costumbres; tenéis que darle el servicio que creéis que es el "bueno" (el resto de personas solemos ponerle el mote de "malo&quotGiño.

Un saludo, CoyáN.

PD:
"Ah, trababa de ser irónico" - Homer J. Simpson
"Lo has sido" - Marge Simpson


Sobrescobio
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 54
Desde: 05/Feb/2004
· ·
#21 ·

ps me Cuadra que esten Actualizando sobre todo en estas fechas ya que es donde ay menos visitas en general, por las vacaciones, ay que aprovechar.

---------------------------
Soy RogiBlanco de Corazon
---------------------------

Careto bandera Francia El Chivo Careto bandera Francia

chivasc.webcindario.com


alejandro_362
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 204
Desde: 28/Sep/2003
· ·
#22 ·

Y para cuándo estará listo todo el proceso de actualización? porque al menos en mi foro, las vacaciones han contribuido a que más gente pueda responder y no como dice el otro usuario, y estamos desde ayer esperando a que funcionen los foros...


AdminSSCelestial
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 22/Dic/2004
· ·
#23 ·
Escrito originalmente por Turifero
Pasan cosas de lo más curioso, yo he estado dos semanas sin poder acceder a ninguna página de miarroba o webcindario, incluidos los foros, contacté con el servicio de atención de terra mediante un programa de gestión de la conexión que se carga en la página de terra, se pidieron que probara varias cosas que no funcionaron, pero al final me dijeron que pusiera un DNS alternativo en las propiedades de la conexión, y no sé por qué pero funcionó. Pero lo más curioso es que hice lo mismo en los demás ordenadores conectados al mismo ADSL y el único donde funciona es en el primero, en los otros funciona normalmente internet menos las páginas miarroba y webcindario.



Pues yo reinicie el Router y me iban bien, la verdad es que todo es muy curioso Sonrisa Gigante

AmoAnillo
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 143
Desde: 09/Oct/2003
· ·
#24 ·

¿Dicha actualización tiene algo que ver con que lleve 2 días esperando el mail con el código de activación de un usuario?


andoagatas
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 05/Nov/2004
·
#25 ·

Oigan, yo no se que es lo que pasa, subi me foro ayer en la noche y ahora en la mañana no me funciona, esto tiene q ver con el mantenimiento o q es?


gzkappa
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 23/Dic/2004
·
#26 ·

Hola tengo problemas con la web desde ayer a la tarde es imposible entrar en ella ya que dice que ya no existe y al entrar a mi expacio web aparece este mensaje de advertencia.
ATENCION: Tu Espacio WEB no tiene una pagina de inicio correcta, para que tu espacio funcione correctamente tienes que subir por FTP o WebFTP el fichero index de tu página, index.html o index.php si estas usando el soporte de lenguaje PHP.

Esto hasta ayer estaba todo correcto y funcionando desconozco el motivo de que hayan desaparecido todos los archivos ya que cuando intento entrar al servidor FTP me dice que no se encuentran las carpetas y que me ponga en contacto con el administrador, e intentado ya todo lo que e podido y no hay manera de que funcione,espero que me pueda sacar de mis dudas ya que en la web hay algunos archivos PHP que me son imprescindibles,
Quisiera saver si este erros es definitivo y ya se han perdido todos los archivos de la web o por el contrario es temporal y tiene algo que ver con los arreglos que estan trabajando ustedes con los servidores de miniarroba,gracias por su atencion,saludos.


CBeQSO27Mhz
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 23/Dic/2004
· ·
#27 ·
Escrito originalmente por eQSO
Hola tengo problemas con la web desde ayer a la tarde es imposible entrar en ella ya que dice que ya no existe y al entrar a mi expacio web aparece este mensaje de advertencia.
ATENCION: Tu Espacio WEB no tiene una pagina de inicio correcta, para que tu espacio funcione correctamente tienes que subir por FTP o WebFTP el fichero index de tu página, index.html o index.php si estas usando el soporte de lenguaje PHP.

Esto hasta ayer estaba todo correcto y funcionando desconozco el motivo de que hayan desaparecido todos los archivos ya que cuando intento entrar al servidor FTP me dice que no se encuentran las carpetas y que me ponga en contacto con el administrador, e intentado ya todo lo que e podido y no hay manera de que funcione,espero que me pueda sacar de mis dudas ya que en la web hay algunos archivos PHP que me son imprescindibles,
Quisiera saver si este erros es definitivo y ya se han perdido todos los archivos de la web o por el contrario es temporal y tiene algo que ver con los arreglos que estan trabajando ustedes con los servidores de miniarroba,gracias por su atencion,saludos.


Si te dice que "... no tiene una pagina de inicio correcta, para que tu espacio funcione ..." me temo entonces que alguien ha accedido a tu web y borrado la misma... dado que ese mensaje es arrojado cuando justamente no hay index.html o index.php. Obvio alguien que conoce la clave... lamentablemente.

Igual... ya pasado un tiempo... si puedes dinos que pasó... como para saber en donde estaba el problema (si es que lo solucionaste).
Saludos.-




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Torry_II
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.141
Desde: 07/Dic/2003
· ·
#28 ·
Escrito originalmente por andoagatas
¿Dicha actualización tiene algo que ver con que lleve 2 días esperando el mail con el código de activación de un usuario?


mmm.. quizas el mail fue a la carpeta de correo no deseado.. revisa ahi a ver si no está.




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Torry_II
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.141
Desde: 07/Dic/2003
· ·
#29 ·

bien, pero podrian avisar almenos dos horas antes de comenzar...


Malearg
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 114
Desde: 19/Jun/2004
· ·
#30 ·
Escrito originalmente por harry_
bien, pero podrian avisar almenos dos horas antes de comenzar...


Eso estaria bueno... pero creo que no lo hacen como para no crear falsas alarmas o espectativas; por lo menos en este caso parece; ya que no tenian bien identificado el problema hasta que lo aislaron...

Pero... si lo vemos por el lado del humor (Admins no se enojen y toleren este pequeño toque comico), imaginen un post de LIM que diga algo como "Estamos por revisar los servidores y hacer un testeo de las placas de red; de momento no sabemos si algo esta fallando o qué. Ni bien hallemos el error (o no) les informaremos. De modo que si ven algo "raro" no se alarmen y esperen mi proximo mensaje, ya que puede deberse a nuestras "pruebas". Disculpen las molestias!"

El fondo de todo esto y que no conocemos es a LIM impartiendo la orden... "apaguen los servidores y vayamos probando de a uno" Sonrisa GiganteSonrisa Gigante

LIM... perdona, es un toque de humor... yo por lo menos te entiendo y nunca te he atacado... puedes comprobarlo si quieres.
Saludos.
Giño




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Torry_II
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.141
Desde: 07/Dic/2003
· ·
32 Mensajes
<<  <  1  2  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Noticias de miarroba
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 20:38 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
noticia
2618/Feb/2007, 16:26
osmega Ir al último mensaje del tema
El tema está cerradoHaz clic para ver el perfil del usuario
noticia
Actualización servidores Espacio WEB
Por: LiM · 09/Dic/2003, 22:25
2021/Dic/2003, 23:51
Pack. Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario710/Sep/2007, 22:12
josekast Ir al último mensaje del tema
El tema está cerradoHaz clic para ver el perfil del usuario
noticia
Actualización de servidores FOROS
Por: LiM · 04/Ago/2004, 13:43 · Página: 1 · 2
4210/Ago/2004, 17:12
gurruminu Ir al último mensaje del tema
El tema está cerradoHaz clic para ver el perfil del usuario
noticia
Actualización de software
Por: LiM · 19/Nov/2003, 13:31
2427/Nov/2003, 01:43
consultora Ir al último mensaje del tema