home Foro de soporte General Noticias de miarroba
 
Probando nuevo sistema de sesiones
Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#31 ·

Esta tarde, desde las 19.30, quitando una caida, ha ido bastante bien y no me ha desconectado... ¿habeís acabado con las pruebas?


"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#32 ·

Va lentisimo con las paginas en php y a veces ni se cargan.

http://leitariegos.webcindario.com

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#33 ·

A tratar de entrar a nuesta página
Warning: mysql_connect(): Lost connection to MySQL server during query


uso mozilla firebird

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#34 ·

En un principio esto afecta a los foros de mi@, no debería afectar a los espacios web.

Si teneís problemas preguntar en los otros subforos.


"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#35 ·

jeje yo como ya no estoy en mi@ no tengo problemas pero kon una web k tengo por ahi...una vez me puse un mensaje rarito k ponia ''te pille'' porfavor decirme a k se debe

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#36 ·

A mi no se me carga mi propia web... bueno ni a mi ni a nadie... parece ser que nisiquiera se puede haceder a los archivos que hay en ella, el navegador dice que no existe la página... he provado entrar con internet explorer y con opera. No funciona nada.... (24/02/2004___23.28)

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#37 ·
Escrito originalmente por -Yoda-
Sobre la hora en la que se ha publicado este post se me desconectaba de repente incluso después de haberme conectado. Ahora ya no me pasa. De momento.


Me cito a mi mismo porque después de postear este mensaje la sesión se me ha desconectado un par de veces
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#38 ·

estaba subiendo mi sitio con el cuteftp y de un momento ya no pude seguir subiendo y de hay en adelante hasta ahora (2 horas) no me he podido conectar con el cuteftp, agradeceria que me respondieras a que horas me puedo conectar
aat

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#39 ·

Weno pues decir que en to el dia he visto unas 7 caidas del servidor mysql, lo de reconectarme tb cada dos por tres cuando estaba añadiendo ficheros por webftp y weno uso ie 6 win xp y no llevo antivirus ni firewall. Saludos


www.ObjetivoZonaUefa.com

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#40 ·

hola a mi si q me va bien por todos los sitios q he pasado y no se me ha desconectado en ninguno, espero q siga llendo bien y gracias por las mejoras.

Visita Gisela Palace:

http://giselapalace.webcindario.com


http://giselapalace.webcindario.com
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#41 ·

Eso es lo que me gusta de miarroba, siempre aumentando la capacidad y velocidad del servicio webmaster...


Ha, me gustaria saber que hay nque hacer para ser un usuario Pro... Quiero trabajarle a un portal y me interesa trabajarle en serio...


Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#42 ·

Afecta al Cliente FTP??????
He tenido problemas con eso, me dice que la autentificación es incorrecta, siendo quue está todo bien..... se debe a eso? u a otra cosa???


Guillermo Zúñiga C.
Agrupación de aficionados
al automovilismo en Chile.
Haz clic para ver el perfil del usuario
Okupa del foro
Okupa del foro
· ·
#43 ·
se me desconecta en todo momento y en cualquier foro que entro menos en estos foros, antes solo era cuando la hora de mayor trafico, pero desde que ustedes pusieron la nueva version, esto esta de terror, muchos de mis foristas se han retirado, esperemos que pronto tengamos una solucion



¿Qué culpa tengo yo de este tambor?
Que me golpea la vida sin clemencia

¿Qué culpa tengo yo de esta insolencia?
¿Para sudar el sol de mi interior?

¿Qué culpa tengo yo de este calor?
Que me fundió al guajiro y la santera

¿Qué culpa tengo yo de estas caderas?
¿Qué culpa tengo yo de este sabor?
¿Qué culpa tengo yo de que mi sangre suba?
¿Qué culpa tengo yo, de haber nacido en Cuba?
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#44 ·

A mi ayer se me desconecto una sola vez pero volvi a poner mi nick y pass y funciona perfectamente. Tenia algunos usuarios de mi foro q tenian problemas con eso desde hace mucho tiempo. Ya les preguntaré

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#45 ·

Pues a mí me va bien, no se me ha desconectado en ningún momento. Lo que he visto es que ahora, al conectarte como usuario, también te pide un password visual.

Así pues, pregunto ¿Era realmente necesario eso? No es que me importe en exceso, pero estoy en un foro donde a menudo he de estar cambiando continuamente entre dos usuarios (el mío y el que usamos para moderar) y la verdad es que resulta un poco "palo" tener que añadir ese código.


Los sabios acumulan el conocimiento. Los astutos lo utilizan.
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
·
#46 ·

a mi me va bien, aunk eso de mas rapido sera una broma, no? jajaja

soy el unico al k le va bien? toy solo en el universo? kien salvara a las ballenas?

uso wxp sp1 con conexion por cable modem

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
·
#47 ·

password visual? cuanta marikonada, es k ahora los bots publicitarios se loguean en miarroba o algo de eso?

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#48 ·

no se si tendra ke ver pero mi pagina desaparecio denuevo no el hosting pero todos los archivos ya no estan y eso...

(creo ke mi konfianza por mi@ se va ir muy pronto)

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#49 ·

olvide decir ke el lunes la habia relanzado por un problema similar...

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#50 ·

Pues n ose si sera por eso, pero a mi, cuandop ongo q me notifiquen de nuevos emnsaje en un tema, al darle al enlca pa q me lleve en todos los foros me pone como ventana nueva y conectado, pero en este de mi@ me sale como dentro de la ventana del msn y desconectado.


Volveré...Regresaré...Retornaré...Reapareceré...Me volveréis a ver...
:5]:5]:5]:3]:3]:3]:9]:9]:9] >>>By ExMa_Cris<<< :9]:9]:9]:3]:3]:3]:5]:5]:5]
:c):c):c)---> http://www.excaliburmatrix.tk <--- :c):c):c)
:]:]:]--------> Puxa Asturies!!! <--------:]:]:]
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#51 ·

Pôr cierto, tg win xp sp1 con todas sus actualziaciones, internet explorer 6.0 actualizado por windows update, uso norton internet security 2004 (firewall), norton sistemworks 2004 (antivirus).


Volveré...Regresaré...Retornaré...Reapareceré...Me volveréis a ver...
:5]:5]:5]:3]:3]:3]:9]:9]:9] >>>By ExMa_Cris<<< :9]:9]:9]:3]:3]:3]:5]:5]:5]
:c):c):c)---> http://www.excaliburmatrix.tk <--- :c):c):c)
:]:]:]--------> Puxa Asturies!!! <--------:]:]:]
Haz clic para ver el perfil del usuarioUser 180706
Usuario habitual
Usuario habitual
·
#52 ·

Lo que no entiendo es eso del "codigo de seguridad" para conectarte, es una lata y un paso atras, ademas de carente de sentido yá que tengo 5 programas OCR y todos ellos leen PERFECTAMENTE esa clave (incluso el más antiguo que es para ms-dos)

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
·
#53 ·
Escrito originalmente por ExMa_Cris_M
Pôr cierto, tg win xp sp1 con todas sus actualziaciones, internet explorer 6.0 actualizado por windows update, uso norton internet security 2004 (firewall), norton sistemworks 2004 (antivirus).
eyyyyy, k tal?

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#54 ·

Hola nose que pasa, pero tengo un portal hecho en phpnuke y pues para entrar en la web se tira su tiempo cargando que no es poco, asi la gente no nos visitara mucho y se piraran. La web la tengo en pruebas porque pronto me quiero pasar a miarroba en vez de iespana que es donde la tengo ahora mismo. Si la quereis ver esta en http://advanzados.webcindario.com

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#55 ·

En muchas ocasiones entro en la web y funciona perfectamente pero sin embargo en muchas otras entro y cuando me cambio a alguna pagina me sale este mensaje

Fatal error: Call to undefined function: message_die() in /home/webcindario/advanzados/db/db.php on line 88

es una ñorda esto

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#56 ·

Pos cada vez q m meto en mi web m sale la pagina d q no puede conectarse a la base d datos (uso el phpnuke 7.1 edicion truzone)


Life\'s a game, game is Nintendo
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#57 ·

Se termina la session activa, i te pide el login para reiniciar-la. ( NEtscape 7.01 )
Tambien , se dan errores 'Couldnt connect to Database', frequentemente.

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#58 ·
ESTO YA ES TOMAR EL PELO MI FORO HTTP://STARSKYANDHUTCH.FORO.ST SIGUE SIN FUNCIONAT Y YA LLEVA ASI 2 MESES POR FAVOR DEN ALGUNA RESPUESTA

Xixón.
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#59 ·

Por ahora todo me está saliendo bien en el foro y en mi página.

Atte:
Canal Plop.


Hora de iniciar de nuevo!!
Watashi wa Kanaru!!
Haz clic para ver el perfil del usuario
Okupa del foro
Okupa del foro
· ·
#60 ·

el mío va genial


Foro antiguo: http://www.tierrasdeesperanza.mforos.com

Foro actual y en activo: http://www.tierrasdeesperanza.foroactivo.com
114 Mensajes
<<  <  1  2  3  4  >  >>
El tema está cerrado Este tema fue cerrado y no se pueden escribir nuevas respuestas
Foro de soporte · General · Noticias de miarroba
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 14:09 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos
noticia
15/Mar/2006, 14:47
239k02/Abr/2006, 23:39
 Ir al último mensaje del tema
No Hay mensajes nuevos
Aviso del foro noticia
Foros - Nuevo sistema de Bombillas!!
Ir a la página: 1 · 2 · 3 · 4
17/Abr/2012, 14:37
9411k21/Jul/2021, 14:02
 Ir al último mensaje del tema
El tema está cerrado
noticia
General - Nuevo sistema de menciones
Ir a la página: 1 · 2 · 3 · 4 · 5 · 6 ... 10 · 11 · 12
09/Abr/2012, 14:01
340215k13/Mar/2014, 09:14
 Ir al último mensaje del tema
El tema está cerrado
noticia
Nuevo sistema de seguridad
Ir a la página: 1 · 2
19/Nov/2003, 18:49
4010k30/Nov/2003, 18:48
 Ir al último mensaje del tema
El tema está cerrado
noticia
Nuevo sistema de mensajes privados
Ir a la página: 1 · 2 · 3
04/Nov/2003, 18:13
8116k18/Nov/2003, 17:05
 Ir al último mensaje del tema