home Foro de soporte General Noticias de miarroba
 
Arreglado problema nicks foros
#61 ·

ha vuelto a pasar. algunos nicks no se ven. espero q se solucione pronto....


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 02/Oct/2004
·
#62 ·

es cierto, mi foro tampoco va bien, a ver si se sulociona pronto ya


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 12
Desde: 28/Mar/2004
· ·
#63 ·

lo mejor los foros realmente wenos!!


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 08/Oct/2004
·
#64 ·

Hol@ a todos/as!

Pues en el mío... también pasa... al usuario que se ha registrado esta madrugada tampoco le aparece el nick

A ver si los bits dejan de y se ponen firmes!


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 70
Desde: 16/Dic/2003
· ·
#65 ·

Hola, pues lamento ser el único al que no le han solucionado el problema. En el foro que administro muchos usuarios que se registran correctamente en los mensajes les sale "nuevo usuario" y no su nick.

Un saludo


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 08/Oct/2004
·
#66 ·

Me temo que todavía hay errores. En mi foro los usuarios nuevos siguen sin salir su nombre, sólo el icono.


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 155
Desde: 18/Nov/2003
· ·
#67 ·

Hace dos dias k hice mi foro y 1 de cada tres usuarios sale sin nick, y ultimamente mas todavia, esperemos k lo solucionen pronto k es muy molesto,
Salu2

P.D: A quien le interese ver el foro es el siguiente http://justicieros-ancaria.foro.st

P.DD: Aparte de eso fallo estoy muy satisfecho cn los servicios de mi@ Gracias


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 08/Oct/2004
·
#68 ·

ademas no hay puta forma de registrar un nick
he pedido el envio del codigo de activacion mil veces por recuperacion de contraseña y no me llega


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 137
Desde: 11/Ene/2003
·
#69 ·

Pues en el foro que modero hoy mismo se registro un usuario y no sale el nick.me piden explicaciones.


Saludos


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 141
Desde: 24/Oct/2003
· ·
#70 ·

Lo lamento pero a mi tampoco me aparecen los nicks de la gente... la idea de hacer un foro entre los colegas habia sido buena pero empezar con mal pie no es algo que sea grato para ellos ,que algunos no conocían mi@, y no se explican que ocurre, ni mucho menos para mi que fui yo el que les vendio las veleidades de este servicio y que algunos han cuestionado injustamente.

Creo que estos son los mejores foros que hay. Pero por favor arreglad pronto lo de los nicks que es algo engorroso para la gente que empieza en el mundo de Mi@


Un Saludo


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 12/Dic/2003
·
#71 ·

Pues a mi me pasa igual, soy el moderador del foro y tb me pasa ese error :S


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 08/Oct/2004
· ·
#72 ·

Y yo que venía aquí para felicitar por tan buen mejoramiento, que esto de los nicks nos estaba volviendo locos a todos y resulta que ha vuelto a fallar... pues vaya chasco...
En fin, esperemos que lo puedan volver a solucionar y mejor


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 242
Desde: 21/Dic/2002
·
#73 ·

Mi foro se suma a los que NO aparece el nick del usuario registrado, éste foro lo creé hace un par de días y me da ese problema.
Esperemos que lo solucionen pronto......
Aprendiendo a crackear


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 17/Abr/2004
· ·
#74 ·

Otra vez en mi foro no se ven los nicks de los nuevos usuarios


Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.034
Desde: 16/Mar/2003
· ·
#75 ·

Hola chicos soy nueva en estos menesteres ya ke lo mio son otros temas y me parti el culo intentando solucionar el tema y era cosa general fuera de mi foro, tengo el 80% sin nik, aunke de momento le he dicho ke lo pongan en la firma.

Le doy gracias por estos servicios gratuitos y .......... bueno gracias de nuevo y a la espera ke se solucione esto.

ciao martasa1984


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 08/Oct/2004
·
#76 ·

Y todo sigue igual.... el mio no aparece, y lo peor es que juntamos una gente con reunión y todo para explicarles como iba a ser el cuento de la comunidad y no encontramos con esto.... ajue el peye.
Ayuda por favor.... por lo demas es realmente excelente mi@


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 08/Oct/2004
·
#77 ·

muchas gracias por arreglar eso pero todavia tengo un usuario con ese problema, que hago?


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 08/Oct/2004
·
#78 ·

enhora buena, y yo que pensaba que era un problema particular de mi foro...


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 08/Oct/2004
·
#79 ·

ja, yo también crei que era un problema de mi foro, y eso me puse a jugar con las configuraciones dando vueltas ahi sin llegar a ninguna parte.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 08/Oct/2004
·
#80 ·

Pues ya tambien me uno a los que no les aparece el nick , estoy en el foro de martasa1984 y yo no salgo cuando publico; aunque hay compañeros que se registraron despues y si les aparece , ¿ alguien sabe por que ?


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 08/Oct/2004
·
#81 ·
Escrito originalmente por shony_
Pues ya tambien me uno a los que no les aparece el nick , estoy en el foro de martasa1984 y yo no salgo cuando publico; aunque hay compañeros que se registraron despues y si les aparece , ¿ alguien sabe por que ?


pos a mi lo unico que se me ocurre es que a pesar que lo han arreglado. alguno de los servidores sigue con el problema, porque es solo en algunos foros

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 2.716
Desde: 16/Abr/2004
· ·
#82 ·

Buno disculpen pero en mi foro http://swhome.foro.st esta presente aun este problema, por lo cual me gustaria que lo solucionaran


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 8
Desde: 17/Ago/2004
· ·
#83 ·

Esta pagina etsa buena pero deberian poner scripts


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 9
Desde: 27/Jun/2004
· ·
#84 ·

En mi foro (nin.foro.st) tampoco aparece un nick. Yo me emocioné pensando que era un elegido mesías qu venía a cuestionarnos nuestro mal comportamiento. Mi@ me destruye ilusiones.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 28/Mar/2003
·
#85 ·

En mi foro tampoco se ve mi nick y teniendo en cuenta que es un foro interpretativo, la cosa mosquea vastante mas.

ARREGLARLO POR FAVOR!!!


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 07/Oct/2004
·
#86 ·

a dia de hoy sigue habiendo usuarios sin nick


Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.498
Desde: 15/Jun/2004
· ·
#87 ·

¿Que esta pasando con el servidor 7? no puedo acceder al mi sitio... la dirección es: http://omapa.webcindario.com


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 03/Abr/2004
· ·
#88 ·

¿Que esta pasando con el servidor 7? no puedo acceder a mi sitio... la dirección es: http://omapa.webcindario.com. Gracias


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 03/Abr/2004
· ·
#89 ·

Me uno a lo dicho...en mi foro (tb interpretativo) y la verdad es que molesta ya cuando hay dos personajes que no les aparece el nick...

Únicamente avisar... ya supongo que debéis estar liadisimo.

Un saludo,

La Dama Blanca


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 30/Ago/2004
· ·
#90 ·

A mi no me funciona... solo aparece la carita y NO aparece mi nick


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 09/Oct/2004
·
383 Mensajes
<<  <  1  2  3  4  5  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Noticias de miarroba
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 04:36 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
El tema está cerradoHaz clic para ver el perfil del usuario
noticia
Nicks foros arreglado al 100%
Por: · 20/Oct/2004, 15:06 · Página: 1 · 2
5629/Oct/2004, 02:52
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
noticia
Arreglado servidor 1 Foros
Por: · 21/Sep/2006, 16:48
2102/Dic/2006, 16:18
 Ir al último mensaje del tema