383 Mensajes
Avatar Image
Usuario Novato
Usuario Novato

Sigue fallando el nick, probado esta mañana a las 9:15

Avatar Image
Usuario Novato
Usuario Novato
hola chicos a mi tambien me esta fallando lo del nick en mi foro a algunas personas q entran solo les sale la cabeza esa y a otros les sael bien el nick espero q se solucione
Avatar Image
Usuario Novato
Usuario Novato

En el mio hoy se ha apuntado un nick nuevo y se ve pero siguen sin verse todos los que se apuntaron ayer
... Mantenedos informados...porfi

¡Don´t bitch with me bitch, ´cos i´m the bitchiest bitch in bitchdom!
Avatar Image
Usuario habitual
Usuario habitual

A mi tambien me fallan los nick nuevos no se ven 11/10/04 14:23

Avatar Image
Usuario Novato
Usuario Novato

lo mejor de todo es preguntar xk en este foro salen los nick y en los de los demas no....... tanto os cuesta decir cm se a areglao para acer lo mismo nosotros en nuestros foros??? xk ya q no lo ace miarroba...

Avatar Image
Usuario habitual
Usuario habitual

A mi me fallan casi todos los nicks de mi foro (es bastante nuevo).
Alguien de miarroba puede decirnos algo?

Avatar Image
User 1246856
Usuario habitual
Usuario habitual

sip aun sigue, las personas k se registraron en mi foro, no se les ve el nombre, y es una cabronada

Avatar Image
Usuario Novato
Usuario Novato

y lo peor es que en la portada de los foros sigue poniendo que se ha ARREGLADO EL PROBLEMA DE LOS NICKS...

por lo menos debería poner...HAN VUELTO LOS PROBLEMAS CON LOS NICKS...

Avatar Image
Usuario Novato
Usuario Novato

Pues a mi me sigue saliendo solo la cara, como podéis ver en un foro que he hecho : http://miarroba.com/foros/ver.php?id=541606 ( k conste k no es publicidad, es para que vierais k ni en administrador, ni en el mensaje k he puesto sale mi nick. ¿ Tengo k hacer algo pa k se arregle ? un saludo.

Avatar Image
Usuario Novato
Usuario Novato

Pues en mi foro han escrito hoy y sigue estropeado...

http://salsalcala.foro.st

Avatar Image
Usuario Novato
Usuario Novato
Bueno, en mi foro tambien sigue habiendo problemas, yo pense si no sera q lo cree justo cuando estaba el problema y si tendre q crear otro..

Otra pregunta es, q si se soluciona el problema los usuarios q aparecen sin nombre tendran q registrarse nuevamente?
Avatar Image
Usuario Novato
Usuario Novato

pues los dias siguen pasando y seguimos sin respuestas

Avatar Image
Usuario Novato
Usuario Novato

malo malo malo

Avatar Image
Usuario Novato
Usuario Novato

Yo también sigo teniendo el mismo problema de los nicks... de vez en cuando algunos de los nuevos inscritos continúan apareciendo sin nick.

Avatar Image
Usuario habitual
Usuario habitual

Qué tal Manu_llp,

Aplícale un id a tu textarea, por ejemplo pepe

Debajo del textarea coloca esto

<script type="text/javascript">
<!--
document.getElementById('pepe').scrollTop=250
//-->
</script>

Cambia el valor de 250 por lo que necesites

un saludo Divertido

Avatar Image
Usuario Novato
Usuario Novato
Escrito originalmente por gaf
Escrito originalmente por Nefest
cual es exactamente el error
pues al registrarse un nuevo usuario sólo aparecia esto


Con registros de fechas posteriores al 4 de octubre sigue sin salir el nick junto al careto, ¿?
Avatar Image
Usuario Novato
Usuario Novato

si pues a mi no se me ha arreglado solo me pone nuevo usuario y no me pone mi nick q es Alberto_Boy ke aver si lo arreglaissss

Avatar Image
Usuario Novato
Usuario Novato

Ostias pues aki si ke me sale perdonen jejeje

Avatar Image
Usuario Novato
Usuario Novato

Aki si ke me sale el nick pero en el foro este no me sale mi nick solo me sale nuevo usuario corregidlo por favor http://miarroba.com/foros/ver.php?foroid=131934&temaid=1362147&msgid=22154613

Avatar Image
Usuario Novato
Usuario Novato

En mi foro la gente que se registro el 8 de octubre 04 hasta la fecha de hoy no le salen los nombres, haber si arreglan este fallo .salu2

Avatar Image
Usuario habitual
Usuario habitual

En mi foro falla desde el 10 de octubre

Avatar Image
Usuario Novato
Usuario Novato

No sé si tengo un par de problemas relacionados con eso o es que simplemente soy un patán, que podría ser, je, je, je, dado que acabo de crear un foro y estoy de pruebas.

- En el listado de usuarios no veo el nick (me a parece en blanco) de los usuarios apuntados al foro

- En los post de los foros, dice "Editado por , Martes, 12 de Octubre de 2004" sin indicar el nombre del usuario.

Muchas gracias por vuestra atención.

ijf

Avatar Image
@man / @woman
@man / @woman
Escrito originalmente por ElViejoFlint
No sé si tengo un par de problemas relacionados con eso o es que simplemente soy un patán, que podría ser, je, je, je, dado que acabo de crear un foro y estoy de pruebas.

- En el listado de usuarios no veo el nick (me a parece en blanco) de los usuarios apuntados al foro

- En los post de los foros, dice "Editado por , Martes, 12 de Octubre de 2004" sin indicar el nombre del usuario.

Muchas gracias por vuestra atención.

ijf


si pinchas sobre el careto podras ver el nick del usuario
Avatar Image
Usuario Novato
Usuario Novato

Me parece que el problema no ha quedado solucionado del todo... no se ven los usuarios que se registraron hace poco (unas 2 semanas o asi...). Lo cual es mu jodido pa los admins...

Avatar Image
Usuario Novato
Usuario Novato
Escrito originalmente por The_Justice
Me parece que el problema no ha quedado solucionado del todo... no se ven los usuarios que se registraron hace poco (unas 2 semanas o asi...). Lo cual es mu jodido pa los admins...


Pero mucho mas para los usuarios nuevos .
Avatar Image
Usuario Novato
Usuario Novato

Porfavor, haver cuando se arreglan los problemas q tenemos con eso de los foros cuando aprietas bajo del todo en ver mas usuarios, q aparece q no esta activado, gracias, me gustaria q lo hicierais pronto.

Avatar Image
Usuario Novato
Usuario Novato

Pues dos de mis nuevos usuarios siguen sin tener el nick visible...
Hombre... tampoco es muy molesto, pero si puedo evitarlo, mejor, porque es un poco lío saber de quién es cada mensaje así..
Porfa, si me decís como puedo hacer que se vean, os lo agradecería mucho!
Gracias!!

To be a Witch is to love and be loved.
Avatar Image
Usuario Novato
Usuario Novato

en nuetro foro el problema perciste : a-cero.foros.st

Avatar Image
Usuario Novato
Usuario Novato

a mi me siguen apareciendo mal los nombres de los foros... osea directamente no me aparecen.

el foro fue creado hace una semana.

bueno espero puedan ayudarme.
Saludos.

Avatar Image
Usuario Novato
Usuario Novato

por curiosidad como has arreglado eso de los nicks, es que he abierto un foro y tengo el mismo problema. gracias

383 Mensajes
Este tema fue cerrado y no se pueden escribir nuevas respuestas
Opciones:
Ir al subforo:
Permisos:
TU NO PUEDES Escribir nuevos temas
TU NO PUEDES Responder a los temas
TU NO PUEDES Editar tus propios mensajes
TU NO PUEDES Borrar tus propios mensajes
Temas similares
TemaUsuariosRespuestasVisitasActividad
LiM DiStOrSioN_69 varech Phill o-AFrOdiTa-o5612kOct/04
LiM TheBlackWolf Reina_de_Saba DDR2 MadridFlatmate2110kDec/06