Entrar Regístrate
 
Problemas en servidor blogcindario.com
#1 · ·

Despues de casi 1 año sin ninguna caida protagonizada por el servidor que aloja los blogs en blogcindario.com un problema electrico ha hecho caerse este servidor.

Aun estan los tecnicos viendo cual es el problema para solucionarlo lo antes posible.

Este error afecta a todos los blogs que tengan su alojamiento en blogcindario.com, y no a los que usen un alojamiento externo.

Esperamos que durante la proxima hora el problema se haya solucionado.

ACTUALIZADO: Ya sabemos cual era el problema en el servidor, la fuente de alimentación del servidor ha dejado de funcionar, con lo que se esta procediendo a sustituir la fuente de alimentación del servidor por una nueva. Esperamos que el servidor este arriba lo antes posible.

ACTUALIZADO2: Ya esta el servidor funcionando de nuevo, recomendamos a todos los dueños de blogs que hagan una republicación completa de su blog para asegurarse que todos los ficheros estan actualizados.


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.764
Desde: 07/Mar/2002
· ·
#2 ·
Primera, con razón ayer no pude actualizar mi blogArdiendo, además estaba modificando algunas cosas de la plantilla, espero que se solucione prontoGiño.

Saludos

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 20
Desde: 29/Abr/2005
· ·
#3 ·

Gracias por aclararlo Lim...esperemos q no tarden muxo en arreglarlo...^^


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 55
Desde: 13/Ene/2005
·
#4 ·

Toma un buen regalo de cumpleaños Demonio

Lo digo porque el otro día nos decías no sé qué de 100.000 artículos...RollEyes


Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 374
Desde: 09/Abr/2005
·
#5 ·

Que susto!! llevo desde anoche sin poder entrar, pero sin embargo podia acceder a la administracion del blog y veia la pagina de blogcindario funcionando incluso otros blogs que si funcionaban.
Pos na a esperar que la reparación sea breve y gracias por avisar LIM

Besitos pa tos


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 93
Desde: 10/Jun/2004
· ·
#6 ·

Gracias por avisar.
Esperemos que se pueda solucionar pronto el problema. Flash

Un saludo. Giño


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 19/Sep/2005
·
#7 ·

Yo ayer por la noche no tuve ningún problema en acceder y actualizar. Hoy sólo puedo entrar al panel de control. Enfurruñado


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 17
Desde: 25/Ene/2005
·
#8 · ·

Bueno.... pues esperemos que se arregle pronto....Llorica
solo puedo entrar al panel de contro y para mas inri la preview de mi blog esta equivocadaaaa!!!!!Llorando

NO SPAM


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 23
Desde: 21/Mar/2005
· ·
#9 ·
Escrito originalmente por ladydeneb
Bueno.... pues esperemos que se arregle pronto....Llorica
solo puedo entrar al panel de control y para mas inri la preview de mi blog esta equivocadaaaa!!!!!Llorando

NO SPAM


NO PRETENDIA HACER SPAM!!! era para que vieseis mi sitiacion!!!Ardiendo es lo k faltaba...Demonio

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 23
Desde: 21/Mar/2005
· ·
#10 ·

Vaya marrón, espero que se soluciones pronto, aunque las soluciones aquí se hacen de rogarSonrisa Gigante


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 243
Desde: 11/Jun/2003
· ·
#11 ·

ya sta solucionado ^^


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 55
Desde: 13/Ene/2005
·
#12 ·

Gracias por info.Sonrisa


Okupa del foro
Okupa del foro
Haz clic para ver el perfil del usuario
Mensajes: 755
Desde: 29/Nov/2002
· ·
#13 ·

Hola, queria comentar que en mi foro, pasan cosas raras. Los avatares no se cargan, y los usuarios registrados, no salen con su nick, sino como usuario_registrado. Por favor si alguien sabe que puede ser que contacte conmigo. Mi foro tiene bastantes fallos y no se de donde vienen. gracias. Perdonad si este no es el sitio adecuado, pero no sabia donde pedir ayuda.Llorando


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 19/Sep/2005
·
#14 ·

Pregunto, aunque no tiene nada que ver con los blogs. Trate de abrir nuevo tema y no tenia nivel para eso.

El FTP externo (no de miarroba) tiene problemas para conectarse ?

tarda muchisimo y eso cuando se conecta.

Gracias.




Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 11
Desde: 18/Oct/2004
· ·
#15 ·

Pos el mio intente poner un nuevo mensaje, mirar los otros usuarios y algunas cosas mas me decia unas cosas raras: avece NOT FOUND, a veces DESACTIVADO etc... tiene algo k ver con lo k trae mas arriba????


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 20/Sep/2005
·
#16 ·

Los blogs ya vuelven a no funcionar.
En poco tiempo ha habido un monton de fallos.
Y yo k konfiava en miarroba, pues ya mucha gente se cansa


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 20/Sep/2005
·
#17 ·

Si no son los blogs son otra cosa... lo bueno es que no han tardado casi nada en arreglarlo.Giño


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 55
Desde: 17/Jun/2005
·
#18 ·
El FTP de webcindario "ftp.webcindario.com" lleva varios días sin funcionar y no puedo realizar las modificaciones oportunas en mi web

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 49
Desde: 16/May/2005
· ·
#19 ·

volvio a caerse


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 9
Desde: 03/Jul/2005
·
#20 ·
Escrito originalmente por Damian_Alejandro
volvio a caerse


No veo que esté caido blogcindario ni los blogs, a mi me funcionan perfectamente.-



El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.143
Desde: 07/Dic/2003
· ·
#21 ·
https://guaranpis1.webcindario.com/redirigido.php?quepartida=guaranpis4&url=frames.htm

tiene el mismo problema de cuando se cayo hace algunos dias, se a petado la pagina, y a quedado con una fecha de hace años atras :S

Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 9
Desde: 03/Jul/2005
·
#22 ·
Escrito originalmente por Damian_Alejandro
https://guaranpis1.webcindario.com/redirigido.php?quepartida=guaranpis4&url=frames.htm

tiene el mismo problema de cuando se cayo hace algunos dias, se a petado la pagina, y a quedado con una fecha de hace años atras :S


Bueno... eso es webcindario, no blogcindario (el tema trata de este último). Ahora está mas clara la cuestión.



El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.143
Desde: 07/Dic/2003
· ·
#23 ·

ok, pero se peto cuando se cayo el servidor este, lo que quiero saber es cuando podria volver estimadamente anque sea


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 9
Desde: 03/Jul/2005
·
#24 ·
Escrito originalmente por Damian_Alejandro
ok, pero se peto cuando se cayo el servidor este, lo que quiero saber es cuando podria volver estimadamente anque sea


Habrá sido casualidad. Los servidores de ambos servicios (webcindario y blogcindario) están contratados con empresas diferentes, según se ha dicho en su momento.
De todas formas, la URL que colocas... yo puedo acceder sin problemas.
¿Donde ves la fecha de "años atras"? yo no veo ninguna fecha.



El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.143
Desde: 07/Dic/2003
· ·
#25 ·

ya lo reporte, se a vuelto a cambiar la fecha del servidor 4


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 9
Desde: 03/Jul/2005
·
#26 ·

La fecha del servidor de MI@ volvio a caerse, creo que es el numero 4, donde esta alojado Guaranpis... y con este error, se desencadenan muchos otros...
Es la segunda ves que pasa, alguien conoce los motivos?


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 22/Sep/2005
·
#27 ·

xDDD, mucho guaranpino por aqui....

Lo que tratan de decir, es que jugamos a un juego on-line alojado en el servidor 4..., este la semana pasada tubo un problema con su hora y fecha que impidio jugar, ya que el juego usa la ora y fecha del sistema, ayer, creo, volvio a ocurrir este error... alguien sabe cuanto tardara en subsanarse??? o a quien podemos reclamar.... (necesitamos nuestra racion de vicio...xDD)

Sonrisa Gigante


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 61
Desde: 26/May/2005
· ·
#28 ·
Pero cuando se arreglará el problema que hay con los espacios web?! que pasa que estais de vacaciones o que?
Como se nota que es gratis, el pitorreo que llevan es impresionante, por favor, solucionen el problema con los espacios web, por que des de hace semanas, es imposible subir una web y que funcione con éxito, y eso que solo se puede cargar via webftp...

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 14
Desde: 16/Sep/2005
· ·
#29 ·

xikiyo pero para decir eso mismo no hay ke ponerlo ni tan grande ni con esos colores...ke kasi me keo ciega :S


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 57
Desde: 20/Abr/2005
·
#30 ·
Lo siento pro es k me da rabia!!!! Llorica Por k me curro mi website, y por la mierda esta nunca funciona, si no es una cosa es otra, y encima ponen un mínimo de visitas... como vamos a llegar al mínimo si esto va un dia y luego se está 40 sin funcionar... mis usuarios tiene que entrar a la web cada día para ver si algun día tienen suerte y la cafetera esta no se ha caido... dios! tirad los comodore-amiga y compraros un PC de estos nuevos, aunque sea de 2ª mano!!!!!Esta es mi web, ahora funciona por que está en servidor tripod y hasta que miarroba no funcione, no volveré a migrar a este servidor aqueroso... creo que pasará mucho tiempo en tripod... no se por qué

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 14
Desde: 16/Sep/2005
· ·
45 Mensajes
<<  <  1  2  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Noticias de miarroba
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 06:43 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
noticia
1217/Ago/2006, 11:06
 Ir al último mensaje del tema
El tema está cerradoHaz clic para ver el perfil del usuario
noticia
Problemas servidor Espacio WEB 4
Por: · 10/Dic/2003, 23:07 · Página: 1 · 2 · 3
6029/Dic/2003, 00:27
 Ir al último mensaje del tema
El tema está cerradoHaz clic para ver el perfil del usuario
noticia
Problemas en Servidor DNS + Imagenes
Por: · 27/Jul/2004, 19:36 · Página: 1 · 2 · 3 · 4
9506/Ago/2004, 06:05
 Ir al último mensaje del tema
El tema está cerradoHaz clic para ver el perfil del usuario
noticia
Problemas tecnicos en Servidor 1 WEB
Por: · 07/Ene/2004, 03:58 · Página: 1 · 2 · 3
6806/Abr/2004, 09:28
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
noticia
Problemas servidor 1 FOROS
Por: · 16/Ene/2006, 21:45 · Página: 1 · 2
3301/Feb/2006, 17:01
 Ir al último mensaje del tema
Recomendado