home Foro de soporte General Noticias de miarroba
 
Activación del FORO-PORTAL beta
#121 ·

Muy buenas:

Una cosilla sugerida por los usuarios de mi foro para el aspecto-portal:

¿No se podría poner algo para que en la página principal de el portal te saliera la opción de visualizar todos los mensajes posteados desde tu última conexión? Y que mostrara el nombre del que posteo en el tema.

Creo que sería un adelanto considerable para el foro, ya que agiliza mucho las respuestas.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 9
Desde: 19/Abr/2005
·
#122 ·

¿al mostrar el modulo de subforos se podria poner la bombilla apagada o encendida x cada subforo para saber donde tienes mensajes por leer?


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 85
Desde: 01/Oct/2004
·
#123 ·

En el panel de configuración, en cuerpo del portal tengo los bloques "subforo" y "Estadisticas", en cambio viendo el foro aparecen los bloques "Avisos del foro" y "Noticias", los cuales en ningún momento activé. En el menu izquierdo tambien está puesto "Ultimos temas", pero tampoco aparecen en el foro.
¿Los cambios no aparecen inmediatamente?


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 24/Ago/2004
·
#124 ·
Escrito originalmente por PARAPET0
En el panel de configuración, en cuerpo del portal tengo los bloques "subforo" y "Estadisticas", en cambio viendo el foro aparecen los bloques "Avisos del foro" y "Noticias", los cuales en ningún momento activé. En el menu izquierdo tambien está puesto "Ultimos temas", pero tampoco aparecen en el foro.
¿Los cambios no aparecen inmediatamente?



Tarda algun tiempo en actualizarse.


Saludos.

Okupa del foro
Okupa del foro
Haz clic para ver el perfil del usuario
Mensajes: 542
Desde: 01/Jul/2004
· ·
#125 ·

Tengo un error, no se si solo me ocurre ami, es q cuando entro desde el portal a los foros estos se van achikando, mejor dicho se va adelgazando, a alguien le pasa?

pero esta muuuuuuuuuuuuuyyyyyyy bien lo del portal se pasaron


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 14/Ago/2006
·
#126 ·
Hola a todos..he tenido un problema y he tenido q formatear el pc,y en favoritos tenia para administrar el modo portal,y ahora por màs vueltas q doy no tengo ni idea de como poder entrara al panel de administrador del modo portal..

Me podeis echar una manilla......gracias...

Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 21/Ago/2006
· ·
#127 ·
Escrito originalmente por elpasteles
Hola a todos..he tenido un problema y he tenido q formatear el pc,y en favoritos tenia para administrar el modo portal,y ahora por màs vueltas q doy no tengo ni idea de como poder entrara al panel de administrador del modo portal..

Me podeis echar una manilla......gracias...

ya he podido...

Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 21/Ago/2006
· ·
#128 ·

Si, es una lástima que tarde un tiempo en actualizarse, pero está muy bueno y muy sencillo de usar, mil gracias


Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 496
Desde: 25/Abr/2006
·
#129 ·

He puesto mi foro en modo portal hace poquito y lo cierto es que me gusta mucho.

Me gustaría saber si existen algunas posibilidades que ya he visto se han planteado en este mismo hilo de mensajes pero no he visto que se respondiesen:

1- Se puede configurar el bloque de navegación? He encontrado un foro en modo portal en el que en el bloque de navegación aparece Galeria de imagenes y no Tagboard. Si queréis pongo la dirección para que lo veais. No sería spam xq no es el mio ni participo en él.

2-Existe la posibilidad de que aparezcan en el indice los últimos mensajes posteados o los últimos temas en los que se han puesto mensajes en vez de los últimos temas creados?

Muchas gracias.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 23/Ago/2006
· ·
#130 ·

Yo tengo un problemilla y es que no soy capaz de editar el bloque de noticias   ¿Desde dónde se supone que puedo hacerlo?.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 16/Sep/2006
· ·
#131 ·

Buenas, tengo un problema que no consigo solucionar. He activado el modo bloque y usando Firefox me tira todas las tablas a la derecha unos 200-250 pixels, he estado un rato probando cosas y no doy con la solucion, de casualidad me dio por probar con internet explorer y en ese caso si funciona bien, ¿ se puede solucionar esto o es un fallo de el modo bloque con firefox? gracias y saludos.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 19/Sep/2006
·
#132 ·

sin hacer nada se ha cuadrado todo, que raro, imagino que se tendria que actualizar o algo, busque en el foro y a nadie le pasaba, ya me extrañaba :S.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 19/Sep/2006
·
#133 ·
Escrito originalmente por jesus19811981
sin hacer nada se ha cuadrado todo, que raro, imagino que se tendria que actualizar o algo, busque en el foro y a nadie le pasaba, ya me extrañaba :S.
Exacto tenias que actualizar la pagina Nos conocemos jesus1981

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 39
Desde: 28/Ago/2006
· ·
#134 ·

Saludos
Si mira en mi foro http://serlibres.foro.st/ 
Notara que en el indice de foros a la izquierda no se muestran las categorias (o foros), sino solamente los subforos. Como podria solucionar esto?
GraciasSaludos


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 33
Desde: 11/Sep/2006
· ·
#135 ·

UNA DUDA.. solo...

mm..¿Como creo ls noticias y los avisos?


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 25/Sep/2006
·
#136 ·

creas un tema normal y marcas lo q quieras antes de enviarlo
  Convertir tema en noticia   Convertir tema en aviso



tb puedes convertir un tema ya existente editandolo


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 85
Desde: 01/Oct/2004
·
#137 ·

Hola acabo de incorporar este nuevo formato, a mi foro.Y he visto que en otros foros tienen
opcion hacer galerias de imagenes,vease aki el ejemplo:

http://miarroba.com/foros/ver.php?id=731879

como puedo crear galerias para el foro y como puedo poner un indice de galerias en la
portada principal.

Si es dificil de explicar y existe algun tutorial de mis dudas...ponerme el link para poder
leerlo y trabajar con ello en mi foro.

un saludo y gracias


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 25/Sep/2006
· ·
#138 ·

Hola , otra duda : D  , Elimine mi foro porque yo creaba un subforo y me tardo 28 min ( los conte ¬¬ ) , en ponerse y cuando cree un tema me tardo 12 min ( tmb los conte ¬¬ ) en ponerse.¿Hay solucion o fue un problema justo de ayer?


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 25/Sep/2006
·
#139 ·

Hola amigos, los molestaba porque desde ayer cuando quiero hacer una modificacion en el portal, me sale esto:

\r\n'; ArrayPersonalizado[3]=new Array(); ArrayPersonalizado[3]['tipo']='avisos'; ArrayPersonalizado[3]['activo']='si'; ArrayPersonalizado[3]['modo']='extendida'; ArrayPersonalizado[4]=new Array(); ArrayPersonalizado[4]['tipo']='noticias'; ArrayPersonalizado[4]['activo']='si'; ArrayPersonalizado[4]['numero']='5'; ArrayPersonalizado[4]['modo']='noticias'; ArrayPersonalizado[4]['agrupar']='no'; BlockNum['avisos']=1; BlockTotal['avisos']=1; BlockNum['barrausuarios']=0; BlockTotal['barrausuarios']=1; BlockNum['buscar']=0; BlockTotal['buscar']=1; BlockNum['cumples']=0; BlockTotal['cumples']=1; BlockNum['encuestas']=0; BlockTotal['encuestas']=1; BlockNum['estadisticas']=0; BlockTotal['estadisticas']=1; BlockNum['adjuntos']=0; BlockTotal['adjuntos']=5; BlockNum['personalizado']=1; BlockTotal['personalizado']=10; BlockNum['imagenes']=0; BlockTotal['imagenes']=5; BlockNum['navegacion']=1; BlockTotal['navegacion']=1; BlockNum['noticias']=1; BlockTotal['noticias']=1; BlockNum['rss']=0; BlockTotal['rss']=5; BlockNum['subforos']=0; BlockTotal['subforos']=1; BlockNum['ultimostemas']=1; BlockTotal['ultimostemas']=5; BlockNum['usuarios']=1; BlockTotal['usuarios']=1; BlockNum['usuariosconectados']=0; BlockTotal['usuariosconectados']=1; BlockNum['usuariosmasactivos']=1; BlockTotal['usuariosmasactivos']=1; BlockNum['usuariosmasrecientes']=0; BlockTotal['usuariosmasrecientes']=1; BlockType[0]='avisos' BlockName['avisos']='Avisos'; BlockType[1]='barrausuarios' BlockName['barrausuarios']='Barra Usuarios'; BlockType[2]='buscar' BlockName['buscar']='Buscar'; BlockType[3]='cumples' BlockName['cumples']='Cumpleaños'; BlockType[4]='encuestas' BlockName['encuestas']='Encuestas'; BlockType[5]='estadisticas' BlockName['estadisticas']='Estadísticas'; BlockType[6]='adjuntos' BlockName['adjuntos']='Ficheros Adjuntos'; BlockType[7]='personalizado' BlockName['personalizado']='HTML'; BlockType[8]='imagenes' BlockName['imagenes']='Imágenes'; BlockType[9]='navegacion' BlockName['navegacion']='Navegación'; BlockType[10]='noticias' BlockName['noticias']='Noticias'; BlockType[11]='rss' BlockName['rss']='RSS'; BlockType[12]='subforos' BlockName['subforos']='subforos'; BlockType[13]='ultimostemas' BlockName['ultimostemas']='Últimos temas'; BlockType[14]='usuarios' BlockName['usuarios']='Usuarios'; BlockType[15]='usuariosconectados' BlockName['usuariosconectados']='Usuarios conectados'; BlockType[16]='usuariosmasactivos' BlockName['usuariosmasactivos']='Usuarios más activos'; BlockType[17]='usuariosmasrecientes' BlockName['usuariosmasrecientes']='Usuarios más recientes'; var maxidstart=9; var maxid=9; var colElements=new Array(0,5,2,0); var delObjets=new Array(); var cumuid=1041773;

El portal dentro del foro me esta presentando problemas en el sector usuarios mas activos, los numero salen en forma de escalera. Quisiera saber si el error es general o del portal de mi foro, ya que dentro del portal no me permite hacer nada. Gracias


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 15
Desde: 31/May/2006
· ·
#140 ·
Escrito originalmente por clito10
Hola amigos, los molestaba porque desde ayer cuando quiero hacer una modificacion en el portal, me sale esto:

\r\n'; ArrayPersonalizado[3]=new Array(); ArrayPersonalizado[3]['tipo']='avisos'; ArrayPersonalizado[3]['activo']='si'; ArrayPersonalizado[3]['modo']='extendida'; ArrayPersonalizado[4]=new Array(); ArrayPersonalizado[4]['tipo']='noticias'; ArrayPersonalizado[4]['activo']='si'; ArrayPersonalizado[4]['numero']='5';

[ ... ]

 BlockName['usuariosmasactivos']='Usuarios más activos'; BlockType[17]='usuariosmasrecientes' BlockName['usuariosmasrecientes']='Usuarios más recientes'; var maxidstart=9; var maxid=9; var colElements=new Array(0,5,2,0); var delObjets=new Array(); var cumuid=1041773;

El portal dentro del foro me esta presentando problemas en el sector usuarios mas activos, los numero salen en forma de escalera. Quisiera saber si el error es general o del portal de mi foro, ya que dentro del portal no me permite hacer nada. Gracias

Ya esta solucionado.

Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#141 ·

El bug esta solucionado, pero parece ser que los ficheros no estan actualizados en todas las maquinas... tendreis que esperar un poco.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#142 ·

Una duda , eh eliminado mi foro , porque me tardaba mucho en crear las cosas que ponia , que es cosa del dia que lo cree o siempre pasa???( me tardo 30 min en crear un foro...


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 25/Sep/2006
·
#143 ·

Mira, tengo un problema, que en los "Últimos temas" yo he puesto para que sean de un foro en concreto pero me salen de toda la comundidad.

Hay alguna forma de solucionar esto para que solo salgan del subforo que lo quiero?

Gracias por adelantado


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 23
Desde: 24/Ago/2006
· ·
#144 ·
Escrito originalmente por Tito
El bug esta solucionado, pero parece ser que los ficheros no estan actualizados en todas las maquinas... tendreis que esperar un poco.
cuanto es un poco... esque depende para quienes es un poco... ¿1 dia? ¿ 3 dias ? ¿o solo una hora?

lo digo porque mi error del portal no se ha arreglado:

http://miarroba.com/foros/ver.php?foroid=9109&temaid=5003201

Y llevo asi desde el 13 de septiembre...


Gracias

Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 317
Desde: 13/May/2006
·
#145 ·

Joder yo me acabo de montar el portal y esta de puta madre no se que cambios o que le falta para mejorar pero tal y como esta ahora es genial.
salu2


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 03/Jul/2006
·
#146 ·

cuando pasamos a la version definitiva?


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 85
Desde: 01/Oct/2004
·
#147 ·

¿como subo los avisos y noticias??
 porfabor responadanme


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 20/Oct/2006
·
#148 ·
Escrito originalmente por jhon06
¿como subo los avisos y noticias??
 porfabor responadanme
una pregunta = un tema...

Solo si eres administrador , revisa que eres nivel 999  , y si lo eres abajo del editor tendrás esta opcion

Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 317
Desde: 13/May/2006
·
#149 ·

Hola chicos, he leido todo..y ya, me aventure en esto...lo bueno es q tengo un foro de respaldo para practicar, asi q me resulto, me gusta como quedo, pedi la opinion a los otros administradores de mi foro y les gusto..asi q hoy por la tarde hago de mi forito un portal...jajajjaja...

Gracias LIM      


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 41
Desde: 19/Mar/2006
·
#150 ·

No se como se hace un portal, me he leido las explicaciones de la primera página pero no puedo, alguien me lo puede explicar mejor como se hace??


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 30/Sep/2005
· ·
237 Mensajes
<<  <  3  4  5  6  7  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Noticias de miarroba
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 21:58 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
noticia
Avanzando en Foro-Portal mi@
Por: · 15/Feb/2006, 15:32
2621/Feb/2006, 19:01
 Ir al último mensaje del tema