home Foro de soporte General Noticias de miarroba
 
Activación del FORO-PORTAL beta
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#181 ·

A mi me parece una buena opción esto del portal, lo único que aún le faltan cosillas y detalles. Por poner un ejemplo, si se añadiera un bloque para poder ver los últimos temas modificados desde la última visita nada más entrar, sería el delirio, vamos. Y poder ver los mensajes creados por cada usuario sería el acabose (aunque esto es más tema de perfiles que del portal, me parece).
No se si esto ya se ha comentado antes, pero es que no me apetece leerme las nueve páginas que tiene el temita, algún día con algo de tiempo....

Muy buena opción la del bloque html, da mucho juego.
Aunque espero que tras desarrollar esta estupenda herramienta, se trabaje más el tema de la estabilidad de los servidores y la aceleración de navegación.
Bien por miarroba.

Plataforma Tmdluvnme: ¡Temas modificados desde la última visita nada más entrar YA!



APATHY IS DEATH
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#182 ·

Yo tengo esta direccion para modificar mi foro portal: http://miarroba.com/foros/admin/portal.php?id=1109730

pero mi pregunta es si ahora esta disponible ya que entro y no me sale nada, se queda en blanco.


Web: http://www.ayumihamasaki.es/
Foro: http://ayumi-hamasaki.foro.st/
Blog: http://ayumihamasaki.obolog.com
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#183 ·

Perdon por mi ineptitud, pero.... de donde saco la ID del Foro? es que me estoy volviendo loca buscandola

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#184 ·

son los últimos números del url (dirección) del foro


De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#185 ·

Haber sí alguien me echa una mano, he probado el portal en un foro de pruebas y todo va correcto, con las pegas normales en cuanto a que tarda en actualizarse.
Pero mi duda es si creo un nuevo portal y coloco en el mi foro, el bueno, ¿corro algun peligro de cargarme el foro bueno que estoy utilizando? y otra pregunta que no he visto contestada es si ¿puedo colocar dos foros distintos en un mismo portal o es mejor crear varios subforos?

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#186 ·
Escrito originalmente por whihoo
Pero mi duda es si creo un nuevo portal y coloco en el mi foro, el bueno, ¿corro algun peligro de cargarme el foro bueno que estoy utilizando? y otra pregunta que no he visto contestada es si ¿puedo colocar dos foros distintos en un mismo portal o es mejor crear varios subforos?


El foro y el portal van unidos... un foro un portal... así que si ya has probado el portal habras comprobado que no te has cargado nada.

"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#187 ·

donde dice para desactivarlo ? :S


I Love Floresta
Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#188 ·
Escrito originalmente por LiM

ACTUALIZACION: Ya se puede desactivar el modo portal en cualquier momento desde la opcion GENERAL del panel de control.

es cosa de leer

De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#189 ·

Hola buenas a todo el mundo, tengo un portal y hace un rato le metí un código para provar cosas nuevas pero sin estar el bloque HTML activado. La cuestion es que puedo entrar al panel donde se modifican las cosas del portal pero no puedo modificarlas, necesito ayuda por favor, esque no me deja hacer nada, me aparece todo pero no puedo crear ni modificar ningún bloque del portal. Ayuda!!!

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#190 ·

ola soy nuevo, y cuando clicleo en la url para activar el foro-portal me sale el siguiente error:

"Fatal error: session_start() [<a href='function.session-start'>function.session-start</a>]: Failed to initialize storage module: user (path: ) in /home/miarroba/include/global.php on line 1710"

¿de que puede ser?
estoy desesperao y busco alguna solucion.
muchas gracias

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#191 ·

Tengo una pregunta, a raíz de haber leído varios problemas con eel portal: ¿Los portales dejron de funcionar? ¿Es posible/recomendable agregarle un portal a un foro ahora?







Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#192 ·

El portal funciona.... tiene errores: SI ¿que hacer sino te gusta? quitarle.


"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#193 ·
Escrito originalmente por NoSetup.org
El portal funciona.... tiene errores: SI ¿que hacer sino te gusta? quitarle.

Ah, listo, muchísimas gracias... Porque yo pensaba que no podía colocarlo por determinados problemas. Pero ya, me quedo conforme. ¡¡Muchas gracias!!






Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#194 ·
Limmm! esta buenísimo, me encantó, se ve mucho mas ordenado, mas profesional....gracias por la renovación...
Maruchis  

Maru
Administradora
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#195 ·

mmm...

seguire probando ya que no me funca...


Te apuesto que a que tenemos lo que estas buscando...
www.multidescargas.tk
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#196 ·

Buen@s a tod@s!

Antes de nada, queria aprovechar para dar la enhorabuena a mi@ por la mejora en el servicio. El aumento en la velocidad y el menor numero de bugs son notables. Enhorabuena.

He activado el sistema de portal en mi foro (tambien felicidades por este sistema, está muy bien). Pero me he encontrado con un par de problemas que no he conseguido solucionar.

He activado el portal, y he desactivado las barras laterales cuando se navega por los subforos.
De todas formas, en algun subforo siguen apareciendo esas barras, pero con un tamaño mayor, lo que hace que se desencaje totalmente el formato del foro.
No encuentro una explicación ya que aparece en algunos y en otros no.

La dirección de mi foro es : http://todocelta.foro.st

Otra duda, aunque esta menos importante, es sobre la galería de imagenes. Es una opción que nunca habia usado hasta ahora y tengo serias dudas sobre como ponerla a funcionar, como subir imagenes, donde, etc ...

Agradecería vuestra respuesta.
Un saludo!

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#197 ·
Escrito originalmente por Karlinhos
Otra duda, aunque esta menos importante, es sobre la galería de imagenes. Es una opción que nunca habia usado hasta ahora y tengo serias dudas sobre como ponerla a funcionar, como subir imagenes, donde, etc ...

En el panel de administrador activa la opción de archivos adjuntos y galería de imágenes.



Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#198 ·

Hay un par de pequeños bugs en el portal en el módulo de Usuarios. Por un lado dice permanentemente que tengo dos usuarios más de los que realmente tengo. Por otro lado siempre dice que hay 0 usuarios registrados 'hoy' y 'ayer' aunque sí que los haya.




Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#199 ·

Reporto otro pequeño fallo. Usando el modo portal, las categorías enlazan al portal en vez de a sí mismas.

Por lo demás queda genial. Da mucha presencia a los foros.




Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#200 ·

Hola tengo un problema, cada ves que entro al link que dan para activar el portal me sale error   pro favor ayuda, estoy deseperada que hago, cada ves que entro sale error TT_TT ayuda

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#201 ·
Escrito originalmente por Alediss-chan
Hola tengo un problema, cada ves que entro al link que dan para activar el portal me sale error   pro favor ayuda, estoy deseperada que hago, cada ves que entro sale error TT_TT ayuda
¿qué error? ¿qué dice?



El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#202 ·

Hola, tengo una pregunta. Sólo el administrador del foro puede poner el portal, verdad?
Es decir, una persona que no es el administrador no puede agarrar la ID de tu foro y activarlo o si?


Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#203 ·
Escrito originalmente por o.0.Lilith.0.o

Hola, tengo una pregunta. Sólo el administrador del foro puede poner el portal, verdad?
Es decir, una persona que no es el administrador no puede agarrar la ID de tu foro y activarlo o si?


recien me dió por hacer lo que debiste haber hecho tu, probe no estando logueado y que crees que paso , nada, es decir no se puede.

De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#204 ·

hola, active el codigo de mi id para cambiar las cosas de sitio y no se como cambiarlas como se hace una vez ya activado gracias de antemano

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#205 ·

Vuelve a leer el mensaje de LiM que esta explicado.


"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#206 ·

ya lo lei pero quiero saber que como se arrastra las columna que hay que hacerlo desde el panel del control o desde el foro y como se menea y com ose agregan columas

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#207 ·

Pues desde la pantalla de gestión... jugando con los elementos e iconos... haz pruebas.


"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#208 ·

muchas gracias ya se manejarlo mucha gracias

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#209 ·

esta chulo, pero no me ha convencido del todo saludos y enhorabuena por esta idea

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#210 ·
Escrito originalmente por LiM
Para activar el portal tendreis que llamar a esta URL:

http://miarroba.com/foros/admin/portal.php?id=XXXXXX&portal=si

Me da error este link



www.myspace.com/tintxu

Para cualquier problema con el foro
foroairless@gmail.com
237 Mensajes
<<  <  4  5  6  7  8  >  >>
El tema está cerrado Este tema fue cerrado y no se pueden escribir nuevas respuestas
Foro de soporte · General · Noticias de miarroba
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 12:04 UTC+01:00
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos
noticia
15/Feb/2006, 15:32
269k21/Feb/2006, 19:01
 Ir al último mensaje del tema