Problemas con Imagen del subforo:
#1 ·

Que tal:

He creado un subforo y para poder diferenciarlo, como al resto, le intento poner una imagen según los requerimientos pero me sale la siguiente advertencia:

Se han producido los siguientes errores:

  • Imagen del subforo:El valor no es válido (GIF, PNG, JPG)

cuando en realidad esta Gif o PNG

https://espacioforos.miarroba.st/596335/upload/imagen_subforo_2bb58831.gif

por favor ayuda, porque hace tiempo que viene sucediendo y la verdad pensé que era algo momentaneo.

saludos.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 03/Sep/2015
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Diseños y Skins foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 22:13 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario109/Dic/2010, 18:24
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario820/May/2009, 02:33
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
imagen el los subforo
Por: · 20/May/2007, 12:34
120/May/2007, 12:39
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario311/May/2007, 16:15
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario2217/Ene/2007, 23:10
 Ir al último mensaje del tema
Recomendado