home Foro de soporte Servicio Foros Reporte de bugs foros
 
502 Bad Gateway
Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#1 ·

pues acá recién esto

502 Bad Gateway


nginx


De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#2 ·

Pudo ser originado por cualquier pc, entre la tuya y la de mi@ (intemedias y/o final), unos links en inglés:

http://www.askapache.com/htaccess/a[....]tus-code-headers-errordocument.html

http://en.wikipedia.org/wiki/List_of_HTTP_status_codes

Y esta escarba hacia la solución:

http://httpd.apache.org/docs/2.0/mod/mod_proxy.html

En fin, no se han 'entendido' entre 2 pcs.

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#3 ·

Lo mismo me ocurre hoy en todos los foros Mí@, recién puedo volver a entrar :fg)

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#4 ·

si leiste lo que me respondieron, abrás entendido el origen del problema


De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


Haz clic para ver el perfil del usuario
Moderador del foro
Moderador del foro
· ·
#5 ·

A mi no me mostraba ningún mensaje.

Yo diría que anoche (sobre la 1 creo que fue) miarroba se rompió directamente. :p) Las páginas no se cargaban, en los foros (cuando se cargaban) el editor no se cargaba, accedias a una web de webcindario y decía que no existía, etc...

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#6 ·

En base a que Sandra y yo estamos en el mismo país, hay otro factor que posiblemente sea causa.

Telecom está realizando cambios en el servicio que provee internet (en mi caso no han sido buenas noticias).

Si Sandra tiene la misma empresa proveedora es muy posible que esté experimentando bajones en el ancho de banda (a través de quien provee internet).

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#7 ·

Si chavp, leí lo que te respondieron. Pero esta vez el no "entendido" fue para muchas pcs y por bastante tiempo.

Todos quedaron en blanco y a mí, además, me salía el 502 Bad Gateway.

GestionXls, en mi zona pasa Telefónica, que a duras penas, da un paupérrimo servicio telefónico. Mi proveedor de internet  es Telecentro y estoy muy conforme con él.

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#8 ·

Vuelve a ocurrir =(, esta tarde mi web es inaccesible y ayer también lo fue durante varias horas. Tiene códigos PHP:

http://www.khworld.org/

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 10:56 UTC+01:00
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos08/Nov/2015, 08:28
891123/Nov/2015, 21:00
 Ir al último mensaje del tema