La pagina solicitada no existe
Avatar Image
Come y duerme en el foro
Come y duerme en el foro

Esta tarde intentando moverme por el foro que administro y al querer responder me encuentro con un aviso el cual dice "Lo sentimos la pagina solicitada no existe" pero cual es mi sorpresa que intento comunicaroslo y me pasa lo mismo en mi@rroba.

Aqui os dejo unas capturas.

Edito: Siento haber abierto un nuevo tema del error 404 pero seguramente escribiamos al mismo tiempo, 

Avatar Image
Come y duerme en el foro
Come y duerme en el foro

Es imposible postear así, los usuarios entran y se van.

@Tito, @LiM. @Chavp.  @Torry_II. @EffectedCard. @Mcbeth. @PaseanteDelForo@gradocaine@Josepepe033 echarnos una mano por favor.

Gracias

Avatar Image
Colega ;)
Colega ;)

@Larrosa53, estamos trabajando en ello, esperamos que en breve esté solucionado.

Perdonar las molestias.

Avatar Image
Come y duerme en el foro
Come y duerme en el foro

@Tito, Gracias esperaremos.

Avatar Image
Administrador del foro
Administrador del foro

Podeis confirmar si os sigue pasando o no?

Luis Mendaña (LiM),
https://miarroba.com
Avatar Image
Machacateclados
Machacateclados
Escrito originalmente por @LiM

Podeis confirmar si os sigue pasando o no?

A ellos no lo se, pero a muchos usuarios de mi foro les sigue pasando. Ayer mismo hubo cuatro casos que me lo comentaron y esta misma mañana, antes de escribir esto, gracias a la "fisgona" he visto que hay otro usuario intentando leer el foro continuamente sin éxito por culpa del error.

Avatar Image
Usuario habitual
Usuario habitual

En mi foro igual, miro por la fisgona y la mitad estan con el error 404. (http://nuestroneverland.mforos.com/forums/)

Avatar Image
Come y duerme en el foro
Come y duerme en el foro
Escrito originalmente por @LiM

Podeis confirmar si os sigue pasando o no?

LiM, anoche todavia seguia pasando, esta mañana todavia no lo he podido comprobar.

Avatar Image
Administrador del foro
Administrador del foro

Ahora si que esta arreglado..

por favor confirmarmelo..

Como informacion diré que el fallo no era nuestro, sino que de nuevo, lo provocaba una publicidad de una de nuestras agencias, Sentimos las molestias ocasionadas, y ya hemos tomado medidas para que no vuelva a pasar.

Luis Mendaña (LiM),
https://miarroba.com
Avatar Image
Come y duerme en el foro
Come y duerme en el foro
Escrito originalmente por @LiM

Ahora si que esta arreglado..

por favor confirmarmelo..

Como informacion diré que el fallo no era nuestro, sino que de nuevo, lo provocaba una publicidad de una de nuestras agencias, Sentimos las molestias ocasionadas, y ya hemos tomado medidas para que no vuelva a pasar.

Ahora si que va bien, buen trabajo, gracias LiM.

Avatar Image
Machacateclados
Machacateclados

yo ahora puedo posdtear bien ,aunque algo lento,como dice Lim creo que fue una  publicidad ,, a mi me salia en los foros la de Media Mark.

Gracias por solucionarlo.:-/:-/:-/:-/:-/:-/

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Permisos:
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 10:24 UTC+01:00
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
tibu71 Tito1635Nov/12
Syd_Bristow CapricaSix DiStOrSioN_692810Jul/05
intercongreso0671Nov/19
yA_mE_cReE_oTrA_cUeN LiM22kAug/02