Avatar Image
Usuario Novato
Usuario Novato

Es un mensaje que viene saliéndome cada dos por tres desde hace una o dos semanas...

"La página solicitada no se encuentra

Lo sentimos, pero la página web que buscas ya no está disponible.
¿Has escrito correctamente la URL?. Compruébalo, Gracias Sonrisa"

Ocurre cuando está cargando algún foro de mi@, y cuando ves que la página ya casi está de pronto aparece esto... y tienes que volver atrás, dar a Detener cuando está cargando y actualizar, porque si no sigue haciéndolo todo el tiempo.

Me pasa la mayoría de veces que abro una página de mi@, y es realmente un incordio... no sé si ya lo habréis puesto por aquí, pero si alguien sabe qué demonios está ocurriendo me sería de gran ayuda ¡¿Me pasa sólo a mi?! Llorica

Avatar Image
Machacateclados
Machacateclados

A mi eso solo me ha salido dos veces,1 cuando me hakearon mi foro y 2 x error xq le di actualizar y cargo el foro. Pero el susto fue tremendo...

Avatar Image
Nació y murió en el foro
Nació y murió en el foro

si pasa sobretodo cuando terminas de moderar

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Ir al subforo:
Permisos:
TU NO PUEDES Escribir nuevos temas
TU NO PUEDES Responder a los temas
TU NO PUEDES Editar tus propios mensajes
TU NO PUEDES Borrar tus propios mensajes
Temas similares
TemaUsuariosRespuestasVisitasActividad
Por: , el 12/Nov/2012, 09:39
tibu71 Tito1822Nov/12
Por: , el 05/Nov/2012, 17:19
Larrosa53 LiM Neverland92 Gillibrang turbantefazer102kNov/12