home Foro de soporte Servicio Foros Reporte de bugs foros
 
¿Bug en cabecera de imagen?
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#1 ·

Hola, el caso es que anteriormente puse una cabecera en mi foro y luego quise poner una mas personalizada... pero el problema esta en que cuando al cambio me pone "operacion realizada con exito" pero sigue estando al misma foto de antes en el foro.

Y si lo hago borrando imagen, dandole a aceptar, poneindo la nueva y volviendole a darle a aceptar pasa igual... se pone otra vez la misma foto. Aun que espero varias horas sin foto puesta... siempre se pone la misma de antes.

¿Que puedo hacer?

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#2 ·

Cuando estes viendo el foro, presiona ctrl + f5

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 10:48 UTC+01:00
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos04/Nov/2015, 17:07
252406/Nov/2015, 11:42
 Ir al último mensaje del tema
No Hay mensajes nuevos24/Nov/2012, 18:43
360025/Nov/2012, 21:14
 Ir al último mensaje del tema
No Hay mensajes nuevos18/Jul/2012, 13:57
252818/Jul/2012, 18:46
 Ir al último mensaje del tema
No Hay mensajes nuevos28/Ago/2006, 14:53
065528/Ago/2006, 14:53
 Ir al último mensaje del tema
No Hay mensajes nuevos21/Ene/2006, 15:33
62k24/Ene/2006, 01:27
 Ir al último mensaje del tema