Error al poner una imagen
#1 ·

Hola a todos. Estoy tratando de poner una imagen en uno de los subforos y me devuelve error. Soy administrador de dicho foro y yo mismo lo cree, por lo que no tendría que tener problemas de permisos.

Dejo adjuto una imagen del error que me aparece.

Les dejo el link de la imagen por si no se ve: http://subefotos.com/ver/?e852860e0f35418d7a6f25c34d30568do.jpg


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 8
Desde: 29/Dic/2016
· ·
#2 ·

me pasa exactamente lo mismo y nadie hace nadaaaaa


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 09/Ago/2005
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Reporte de bugs foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 13:46 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario323/Dic/2015, 00:53
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Error imagen de cabecera
Por: · 18/Jul/2012, 13:57
218/Jul/2012, 18:46
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario2912/Ene/2011, 10:46
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario507/Jun/2008, 21:33
 Ir al último mensaje del tema
Recomendado