home Foro de soporte Servicio Foros Reporte de bugs foros
 
Fallo en la base de datos
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

Hola,estoy creando un foro sobre coches radiocontrol y sus diferentes partes y piezas...una de estas piezas son los motores, pero cada vez que intento crear un subforo llamado motores dentro del foro piezas, siempre me sale el mismo fallo:

Error en la base de datos.Por favor intentelo mas tarde.

Me gustaria que por fvor me ayudasen con ese tema.Un saludo

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 13:37 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos03/Sep/2020, 21:46
021603/Sep/2020, 21:46
 Ir al último mensaje del tema
No Hay mensajes nuevos12/Dic/2019, 15:36
043912/Dic/2019, 15:36
 Ir al último mensaje del tema
No Hay mensajes nuevos30/Ago/2008, 22:50
12k30/Ago/2008, 23:00
 Ir al último mensaje del tema
No Hay mensajes nuevos09/Jun/2008, 01:11
13k09/Jun/2008, 10:44
 Ir al último mensaje del tema
No Hay mensajes nuevos29/May/2007, 03:37
181929/May/2007, 14:42
 Ir al último mensaje del tema