home Foro de soporte Comunidades de foros Reporte de bugs foros
 
Bug al modificar un mensaje que use HTML
#1 ·

Al editar un mensaje en el que hayamos usado la opción de "Usa HTML" no se activa por defecto la casilla, así que después de hacer los cambios y clicar en "Modificar mensaje" aparece el código HTML y hay que volver a Editar el mensaje para activar la casilla. Lo lógico seria que ya estuviera activada.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 23/Sep/2003
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 22:15 UTC+02:00 DST
Temas similares
 I FotoTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Bug en modificar el perfil
Por: · 23/Ene/2006, 13:00
123/Ene/2006, 13:04
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario415/Ago/2004, 12:35
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario120/Feb/2016, 23:59
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario208/Sep/2006, 13:18
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario624/Ene/2006, 01:27
 Ir al último mensaje del tema